<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="UTF-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1">

  
  <title>
    Relaxing over break: Trying to do nothing takes everything - Webster JournalWebster Journal  </title>

  <link rel="shortcut icon" href="http://websterjournal.com/favicon.png">
  <link href="http://websterjournal.com/wp-content/themes/Webster-Journal/css/stylesheets/print.css" media="print" rel="stylesheet" type="text/css" />
  <link href="http://websterjournal.com/wp-content/themes/Webster-Journal/css/stylesheets/screen.css" media="screen, projection" rel="stylesheet" type="text/css" />
  <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='http://fonts.googleapis.com/css?family=Gentium+Book+Basic:400,700' rel='stylesheet' type='text/css'>
  <link rel="pingback" href="http://websterjournal.com/xmlrpc.php">

  
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://websterjournal.com/2018/01/18/relaxing-break-trying-nothing-takes-everything/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Relaxing over break: Trying to do nothing takes everything - Webster Journal" />
<meta property="og:description" content="When doing blissful nothing is the one thing you wanna do, it takes a lot of everything to do it." />
<meta property="og:url" content="http://websterjournal.com/2018/01/18/relaxing-break-trying-nothing-takes-everything/" />
<meta property="og:site_name" content="Webster Journal" />
<meta property="article:tag" content="#break" />
<meta property="article:tag" content="#relax" />
<meta property="article:tag" content="#winter" />
<meta property="article:section" content="Opinion" />
<meta property="article:published_time" content="2018-01-18T18:54:44+00:00" />
<meta property="og:image" content="http://websterjournal.com/wp-content/uploads/2018/01/book-3057904_1920.png" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1190" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="When doing blissful nothing is the one thing you wanna do, it takes a lot of everything to do it. " />
<meta name="twitter:title" content="Relaxing over break: Trying to do nothing takes everything - Webster Journal" />
<meta name="twitter:image" content="https://i1.wp.com/websterjournal.com/wp-content/uploads/2018/01/book-3057904_1920.png?fit=1920%2C1190" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Webster Journal &raquo; Feed" href="http://websterjournal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Webster Journal &raquo; Comments Feed" href="http://websterjournal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Webster Journal &raquo; Relaxing over break: Trying to do nothing takes everything Comments Feed" href="http://websterjournal.com/2018/01/18/relaxing-break-trying-nothing-takes-everything/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/websterjournal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.10"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://websterjournal.com/wp-includes/css/dashicons.min.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://websterjournal.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://websterjournal.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.6.10' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='http://websterjournal.com/wp-content/plugins/classifieds-wp/assets/css/chosen.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-classified-manager-frontend-css'  href='http://websterjournal.com/wp-content/plugins/classifieds-wp/assets/css/frontend.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://websterjournal.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://websterjournal.com/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.30' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://websterjournal.com/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://websterjournal.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.30' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://websterjournal.com/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-staff-list-css'  href='http://websterjournal.com/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='staff-list-custom-css-css'  href='http://websterjournal.com/wp-content/themes/Webster-Journal/simple-staff-list-custom.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-file-upload-style-css'  href='http://websterjournal.com/wp-content/plugins/wp-file-upload/css/wordpress_file_upload_style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-file-upload-style-safe-css'  href='http://websterjournal.com/wp-content/plugins/wp-file-upload/css/wordpress_file_upload_style_safe.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css-css'  href='//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-addon-css-css'  href='http://websterjournal.com/wp-content/plugins/wp-file-upload/vendor/datetimepicker/jquery-ui-timepicker-addon.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-style-css'  href='http://websterjournal.com/wp-content/themes/Webster-Journal/style.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://websterjournal.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://code.jquery.com/jquery-latest.min.js?ver=4.6.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://websterjournal.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://websterjournal.com/wp-content/plugins/html5shiv/js/html5shiv-printshiv.min.js?ver=3.7.3'></script>
<script type='text/javascript' src='http://websterjournal.com/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.30'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://websterjournal.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://websterjournal.com/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.30'></script>
<script type='text/javascript' src='http://websterjournal.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.30'></script>
<script type='text/javascript' src='http://websterjournal.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://websterjournal.com/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.30'></script>
<script type='text/javascript' src='http://websterjournal.com/wp-content/plugins/simple-staff-list/public/js/simple-staff-list-public.js?ver=1.17'></script>
<script type='text/javascript' src='http://websterjournal.com/wp-content/plugins/wp-file-upload/js/json2.js?ver=4.6.10'></script>
<script type='text/javascript' src='http://websterjournal.com/wp-content/plugins/wp-file-upload/js/wordpress_file_upload_functions.js?ver=4.6.10'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather'></script>
<link rel='https://api.w.org/' href='http://websterjournal.com/wp-json/' />
<link rel='shortlink' href='http://wp.me/p1kBad-aIC' />
<link rel="alternate" type="application/json+oembed" href="http://websterjournal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwebsterjournal.com%2F2018%2F01%2F18%2Frelaxing-break-trying-nothing-takes-everything%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://websterjournal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwebsterjournal.com%2F2018%2F01%2F18%2Frelaxing-break-trying-nothing-takes-everything%2F&#038;format=xml" />
<meta name="google-site-verification" content="JFMAmayVEch8Yj7KR4Uerv1ZSyYcq7gPwIKd0cdrWFE" /><meta name="google-site-verification" content="15RF1qZ_FdXORZ0LW04dd3M_CsWKR8x1yoBO4_iK8rU" /><style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">.rp4wp-related-posts ul > li {
  clear: none;
  margin-right: 1em;
}

.rp4wp-related-posts ul {
  float: none;
}</style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #6a80a0; }
</style>
<link rel="icon" href="https://i1.wp.com/websterjournal.com/wp-content/uploads/2016/02/cropped-Untitled-2-1.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/websterjournal.com/wp-content/uploads/2016/02/cropped-Untitled-2-1.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/websterjournal.com/wp-content/uploads/2016/02/cropped-Untitled-2-1.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/websterjournal.com/wp-content/uploads/2016/02/cropped-Untitled-2-1.jpg?fit=270%2C270" />

<script type='text/javascript' src='http://websterjournal.com/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="3fc76dd484b921b25395f2bc50c46f7c"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script></head>

<body class="single single-post postid-41206 single-format-standard custom-background  webster-journal-theme-2013-2014">
  <div id="flash-messages">
    <noscript>
      <div class="message warning">
        <p>Please turn on Javascript so all the fancy gadgets will work. ;_;</p>
        <small>
          <a href="/javascript">Here's a list of all the javascript used on the site.</a>
        </small>
      </div>
    </noscript>
  </div>

  <div class="main container">
    <header role="banner">
      <div class="today-date no-mobile">
        January 19, 2018      </div>
      <a href="http://websterjournal.com" class="journal-logo-container">
        <!-- Logo image starts here -->
	<object class="journal-logo-object">
          <svg class="journal-logo" id="journal-logo" viewBox="0 0 566 95" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" xml:space="preserve">
            <title>Journal Logo</title>
            <desc>Created with Sketch.</desc>
            <defs></defs>
            <switch>
              <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
		<path class="journal-logo-sub" d="M116.088867,13 L116.088867,12.2792969 C116.791996,12.2558593 117.209472,12.2089847 117.341309,12.1386719 C117.473145,12.068359 117.5625,11.9511727 117.609375,11.7871094 C117.673828,11.535155 117.706055,10.7763735 117.706055,9.51074219 L117.706055,4.24609375 C117.706055,2.8105397 117.697266,2.00781335 117.679688,1.83789062 L116.422852,1.83789062 C115.790036,1.83789062 115.233401,1.85839823 114.75293,1.89941406 C114.559569,1.91699228 114.448242,1.94042954 114.418945,1.96972656 C114.377929,2.00488299 114.342774,2.10742103 114.313477,2.27734375 C114.237304,2.68750205 114.193359,3.14745839 114.181641,3.65722656 L113.452148,3.65722656 C113.428711,2.45604868 113.414063,1.77929764 113.408203,1.62695312 C113.390625,1.36913934 113.361328,1.09082181 113.320312,0.791992188 L113.399414,0.704101562 C113.674806,0.733398584 113.967772,0.753906191 114.27832,0.765625 C114.782229,0.783203213 115.751946,0.791992188 117.1875,0.791992188 L120.738281,0.791992188 C122.214851,0.791992188 123.202146,0.783203213 123.700195,0.765625 C123.969728,0.753906191 124.242186,0.733398584 124.517578,0.704101562 L124.605469,0.791992188 C124.552734,1.14941585 124.520508,1.46288928 124.508789,1.73242188 C124.50293,1.77929711 124.491211,2.42089226 124.473633,3.65722656 L123.744141,3.65722656 C123.732422,3.20019303 123.694336,2.76367396 123.629883,2.34765625 C123.594726,2.1367177 123.556641,2.01074239 123.515625,1.96972656 C123.480469,1.94042954 123.38672,1.91992193 123.234375,1.90820312 C122.753904,1.86132789 122.176761,1.83789062 121.50293,1.83789062 L120.246094,1.83789062 C120.228516,2.04296978 120.219727,2.84569612 120.219727,4.24609375 L120.219727,9.51074219 C120.219727,10.7763735 120.251953,11.5380846 120.316406,11.7958984 C120.357422,11.9482429 120.445312,12.0610348 120.580078,12.1342773 C120.714844,12.2075199 121.133786,12.2558593 121.836914,12.2792969 L121.836914,13 C120.70019,12.9472654 119.742191,12.9208984 118.962891,12.9208984 C118.130855,12.9208984 117.172857,12.9472654 116.088867,13 L116.088867,13 Z M135.46875,12.3056641 L135.46875,13 C134.589839,12.9765624 134.015626,12.9648438 133.746094,12.9648438 C133.564452,12.9648438 132.966802,12.9765624 131.953125,13 L131.865234,12.9121094 L131.988281,11.0751953 C132.005859,10.7529281 132.014648,10.3691429 132.014648,9.92382812 L132.014648,8.21875 C132.014648,7.42187102 131.881349,6.86963044 131.614746,6.56201172 C131.348143,6.25439299 130.965823,6.10058594 130.467773,6.10058594 C130.10449,6.10058594 129.788087,6.19140534 129.518555,6.37304688 C129.249022,6.55468841 129.043946,6.8007797 128.90332,7.11132812 C128.850586,7.22265681 128.824219,7.46288878 128.824219,7.83203125 L128.824219,8.93945312 C128.824219,9.39648666 128.833008,9.97802381 128.850586,10.684082 C128.868164,11.3901402 128.888672,11.8076165 128.912109,11.9365234 C128.929688,12.0068363 128.953125,12.0595701 128.982422,12.0947266 C129.011719,12.129883 129.052734,12.1591796 129.105469,12.1826172 C129.19336,12.223633 129.328124,12.2529296 129.509766,12.2705078 L130.186523,12.3056641 L130.186523,13 C128.586906,12.9589842 127.69629,12.9384766 127.514648,12.9384766 L125.334961,13 L125.334961,12.3056641 C125.856448,12.2822264 126.162597,12.2587892 126.253418,12.2353516 C126.344239,12.2119139 126.411621,12.1782229 126.455566,12.1342773 C126.499512,12.0903318 126.533203,12.0273442 126.556641,11.9453125 C126.597656,11.763671 126.626953,11.2070359 126.644531,10.2753906 C126.662109,9.34374534 126.670898,8.51465207 126.670898,7.78808594 L126.670898,4.94042969 C126.670898,3.9970656 126.647461,3.1416054 126.600586,2.37402344 C126.583008,1.98144335 126.556641,1.75000035 126.521484,1.6796875 C126.498047,1.63867167 126.465821,1.60644543 126.424805,1.58300781 C126.360351,1.54199198 126.251954,1.50976574 126.099609,1.48632812 C126,1.46874991 125.745119,1.45117196 125.334961,1.43359375 L125.334961,0.783203125 C126.161137,0.683593252 126.760252,0.592773848 127.132324,0.510742188 C127.504396,0.428710527 128.039059,0.276368301 128.736328,0.0537109375 L128.929688,0.159179688 L128.859375,2.25097656 C128.835937,3.31152874 128.824219,4.2958939 128.824219,5.20410156 L128.824219,6.04785156 L130.371094,4.76464844 C130.781252,4.60644452 131.206052,4.52734375 131.645508,4.52734375 C132.108401,4.52734375 132.520018,4.60205003 132.880371,4.75146484 C133.240724,4.90087965 133.523436,5.09863158 133.728516,5.34472656 C133.933595,5.59082154 134.078613,5.85888527 134.163574,6.14892578 C134.248536,6.43896629 134.291016,6.81835703 134.291016,7.28710938 C134.291016,7.44531329 134.279297,7.90233997 134.255859,8.65820312 C134.238281,9.21484653 134.229492,9.67187321 134.229492,10.0292969 C134.229492,11.1132867 134.25,11.7490225 134.291016,11.9365234 C134.320313,12.0654303 134.384765,12.1562497 134.484375,12.2089844 C134.583985,12.261719 134.912107,12.2939453 135.46875,12.3056641 L135.46875,12.3056641 Z M144.082031,11.6464844 L143.695312,12.5078125 C143.214841,12.8007827 142.719729,13.0175774 142.209961,13.1582031 C141.8291,13.257813 141.39551,13.3076172 140.90918,13.3076172 C140.329099,13.3076172 139.817873,13.240235 139.375488,13.1054688 C138.933103,12.9707025 138.555177,12.786134 138.241699,12.5517578 C137.928221,12.3173816 137.652833,12.0302751 137.415527,11.6904297 C137.178221,11.3505842 137.006836,10.95801 136.901367,10.5126953 C136.795898,10.0673806 136.743164,9.58105732 136.743164,9.05371094 C136.743164,8.28612897 136.845702,7.60058896 137.050781,6.99707031 C137.191407,6.5751932 137.355468,6.27050875 137.542969,6.08300781 C137.660157,5.96581973 137.964841,5.74609536 138.457031,5.42382812 C138.949221,5.10156089 139.30664,4.8906255 139.529297,4.79101562 C139.939455,4.60937409 140.422849,4.51855469 140.979492,4.51855469 C141.764652,4.51855469 142.409177,4.68261555 142.913086,5.01074219 C143.416995,5.33886883 143.772948,5.75780995 143.980957,6.26757812 C144.188966,6.7773463 144.292969,7.39550418 144.292969,8.12207031 C144.292969,8.28613363 144.287109,8.44433518 144.275391,8.59667969 C144.128906,8.64355492 143.906251,8.69628877 143.607422,8.75488281 C143.208982,8.83105507 142.939454,8.87207028 142.798828,8.87792969 C142.359373,8.91308611 141.7793,8.93359372 141.058594,8.93945312 C140.337887,8.94531253 139.939454,8.95117185 139.863281,8.95703125 C139.787109,8.96289065 139.702149,8.96582031 139.608398,8.96582031 L139.02832,8.96582031 C139.075196,9.89160619 139.362302,10.6225559 139.889648,11.1586914 C140.416995,11.6948269 141.067379,11.9628906 141.84082,11.9628906 C142.174806,11.9628906 142.48242,11.9262699 142.763672,11.8530273 C143.044923,11.7797848 143.41406,11.6289074 143.871094,11.4003906 L144.082031,11.6464844 Z M141.990234,8.0078125 C142.013672,7.07616722 141.887697,6.42285344 141.612305,6.04785156 C141.331053,5.67870909 140.967776,5.49414062 140.522461,5.49414062 C140.065427,5.49414062 139.687501,5.68749807 139.388672,6.07421875 C139.083983,6.46679884 138.943359,7.11132364 138.966797,8.0078125 C139.312502,8.06054714 139.889644,8.08691406 140.698242,8.08691406 C141.21387,8.08691406 141.64453,8.06054714 141.990234,8.0078125 L141.990234,8.0078125 Z M150.120117,12.2529297 C150.811527,12.2177733 151.207031,12.185547 151.306641,12.15625 C151.371094,12.1328124 151.425293,12.0947268 151.469238,12.0419922 C151.513184,11.9892575 151.549805,11.8808602 151.579102,11.7167969 C151.614258,11.4941395 151.655273,10.9550824 151.702148,10.0996094 C151.725586,9.61327882 151.737305,8.98047265 151.737305,8.20117188 L151.737305,5.37988281 L151.702148,2.82226562 C151.696289,2.39452911 151.678711,2.11621158 151.649414,1.98730469 C151.620117,1.85839779 151.577637,1.7631839 151.521973,1.70166016 C151.466308,1.64013641 151.374024,1.59179705 151.245117,1.55664062 C151.11621,1.5214842 150.741214,1.48339864 150.120117,1.44238281 L150.120117,0.704101562 C150.864262,0.739257988 151.412108,0.756835938 151.763672,0.756835938 L153.038086,0.73046875 L153.84668,0.704101562 C155.053717,2.28028132 156.515616,4.0966694 158.232422,6.15332031 C159.468756,7.6357496 160.494137,8.79589425 161.308594,9.63378906 L161.308594,7.60351563 C161.308594,4.45115611 161.273438,2.59668247 161.203125,2.04003906 C161.179687,1.8232411 161.126954,1.68261751 161.044922,1.61816406 C160.910156,1.51269479 160.453129,1.45410162 159.673828,1.44238281 L159.673828,0.704101562 C160.388675,0.739257988 161.044919,0.756835938 161.642578,0.756835938 C162.222659,0.756835938 162.969722,0.739257988 163.883789,0.704101562 L163.883789,1.44238281 C163.168942,1.45996103 162.744141,1.51269487 162.609375,1.60058594 C162.5625,1.62988296 162.530274,1.67382783 162.512695,1.73242188 C162.424804,2.02539209 162.367676,2.69481899 162.341309,3.74072266 C162.314941,4.78662632 162.301758,5.55859126 162.301758,6.05664062 C162.301758,9.95314448 162.339843,12.3173787 162.416016,13.1494141 L162.301758,13.2285156 C161.809568,13.146484 161.308596,13.0703129 160.798828,13 C158.906241,10.884755 156.222674,7.70900556 152.748047,3.47265625 L152.748047,7.84960938 C152.748047,8.75781704 152.765625,9.70409664 152.800781,10.6884766 C152.824219,11.3681675 152.859375,11.7812493 152.90625,11.9277344 C152.929688,11.9980472 152.969238,12.0551756 153.024902,12.0991211 C153.080567,12.1430666 153.17871,12.173828 153.319336,12.1914062 C153.700197,12.2382815 153.978515,12.2617188 154.154297,12.2617188 C154.189453,12.2617188 154.248046,12.2587891 154.330078,12.2529297 L154.330078,12.9648438 C153.216791,12.9531249 152.583985,12.9472656 152.431641,12.9472656 C151.863278,12.9472656 151.092778,12.9648436 150.120117,13 L150.120117,12.2529297 Z M172.576172,11.6464844 L172.189453,12.5078125 C171.708982,12.8007827 171.21387,13.0175774 170.704102,13.1582031 C170.32324,13.257813 169.889651,13.3076172 169.40332,13.3076172 C168.823239,13.3076172 168.312014,13.240235 167.869629,13.1054688 C167.427244,12.9707025 167.049318,12.786134 166.73584,12.5517578 C166.422362,12.3173816 166.146974,12.0302751 165.909668,11.6904297 C165.672362,11.3505842 165.500977,10.95801 165.395508,10.5126953 C165.290039,10.0673806 165.237305,9.58105732 165.237305,9.05371094 C165.237305,8.28612897 165.339843,7.60058896 165.544922,6.99707031 C165.685548,6.5751932 165.849608,6.27050875 166.037109,6.08300781 C166.154297,5.96581973 166.458982,5.74609536 166.951172,5.42382812 C167.443362,5.10156089 167.80078,4.8906255 168.023438,4.79101562 C168.433596,4.60937409 168.916989,4.51855469 169.473633,4.51855469 C170.258793,4.51855469 170.903318,4.68261555 171.407227,5.01074219 C171.911135,5.33886883 172.267089,5.75780995 172.475098,6.26757812 C172.683107,6.7773463 172.787109,7.39550418 172.787109,8.12207031 C172.787109,8.28613363 172.78125,8.44433518 172.769531,8.59667969 C172.623046,8.64355492 172.400392,8.69628877 172.101562,8.75488281 C171.703123,8.83105507 171.433594,8.87207028 171.292969,8.87792969 C170.853513,8.91308611 170.273441,8.93359372 169.552734,8.93945312 C168.832028,8.94531253 168.433594,8.95117185 168.357422,8.95703125 C168.28125,8.96289065 168.19629,8.96582031 168.102539,8.96582031 L167.522461,8.96582031 C167.569336,9.89160619 167.856443,10.6225559 168.383789,11.1586914 C168.911135,11.6948269 169.56152,11.9628906 170.334961,11.9628906 C170.668947,11.9628906 170.976561,11.9262699 171.257812,11.8530273 C171.539064,11.7797848 171.908201,11.6289074 172.365234,11.4003906 L172.576172,11.6464844 Z M170.484375,8.0078125 C170.507813,7.07616722 170.381837,6.42285344 170.106445,6.04785156 C169.825194,5.67870909 169.461916,5.49414062 169.016602,5.49414062 C168.559568,5.49414062 168.181642,5.68749807 167.882812,6.07421875 C167.578123,6.46679884 167.4375,7.11132364 167.460938,8.0078125 C167.806642,8.06054714 168.383785,8.08691406 169.192383,8.08691406 C169.70801,8.08691406 170.13867,8.06054714 170.484375,8.0078125 L170.484375,8.0078125 Z M176.944336,13.0703125 C176.920898,12.9941402 176.868164,12.7744159 176.786133,12.4111328 C176.739258,12.2119131 176.666016,11.9335955 176.566406,11.5761719 L175.828125,8.95703125 C175.517577,7.86132265 175.31836,7.16406399 175.230469,6.86523438 C175.01953,6.16796526 174.870118,5.75781312 174.782227,5.63476562 C174.74707,5.58203099 174.691407,5.54394543 174.615234,5.52050781 C174.492187,5.47363258 174.187502,5.444336 173.701172,5.43261719 L173.701172,4.73828125 C174.439457,4.75585946 175.230465,4.76464844 176.074219,4.76464844 C176.941411,4.76464844 177.773434,4.75585946 178.570312,4.73828125 L178.570312,5.43261719 C177.943356,5.43261719 177.56836,5.46777309 177.445312,5.53808594 C177.36914,5.57910177 177.331055,5.64941356 177.331055,5.74902344 C177.331055,5.86035212 177.360351,6.03027229 177.418945,6.25878906 L178.482422,10.2578125 L180.011719,6.90039062 L180.539062,5.7578125 L181.066406,4.51855469 L181.962891,4.51855469 L184.450195,10.2578125 L185.320312,7.67382812 C185.449219,7.26952923 185.578124,6.81543221 185.707031,6.31152344 C185.765625,6.05370965 185.794922,5.88378947 185.794922,5.80175781 C185.794922,5.66113211 185.749512,5.57177753 185.658691,5.53369141 C185.567871,5.49560528 185.203128,5.46191421 184.564453,5.43261719 L184.564453,4.73828125 C185.191409,4.75585946 185.774411,4.76464844 186.313477,4.76464844 C186.840823,4.76464844 187.46191,4.75585946 188.176758,4.73828125 L188.176758,5.43261719 C187.76074,5.4560548 187.538086,5.4707031 187.508789,5.4765625 C187.426757,5.50000012 187.352051,5.5395505 187.284668,5.59521484 C187.217285,5.65087918 187.163086,5.71679649 187.12207,5.79296875 C187.081054,5.86914101 186.934572,6.24706691 186.682617,6.92675781 C186.583007,7.19043101 186.410157,7.67675427 186.164062,8.38574219 L185.698242,9.77441406 L185.557617,10.1699219 C185.487304,10.375001 185.299806,10.9462844 184.995117,11.8837891 L184.643555,13.0703125 L183.210938,13.0703125 C182.654294,11.7343683 182.332032,10.9638682 182.244141,10.7587891 L180.829102,7.53320312 C180.319333,8.5878959 179.941407,9.38915742 179.695312,9.93701172 C179.449218,10.484866 179.232423,10.9785134 179.044922,11.4179688 L178.376953,13.0703125 L176.944336,13.0703125 Z M189.354492,10.2314453 L190.057617,10.2314453 C190.086914,10.8876986 190.116211,11.3007804 190.145508,11.4707031 C190.409181,11.7929704 190.699217,12.0317375 191.015625,12.1870117 C191.332033,12.3422859 191.69531,12.4199219 192.105469,12.4199219 C192.656253,12.4199219 193.078124,12.2880873 193.371094,12.0244141 C193.664064,11.7607409 193.810547,11.4414081 193.810547,11.0664062 C193.810547,10.8203113 193.762208,10.6167 193.665527,10.4555664 C193.568847,10.2944328 193.374025,10.146485 193.081055,10.0117188 C192.852538,9.92968709 192.414554,9.81836008 191.76709,9.67773438 C191.119626,9.53710867 190.628908,9.38183679 190.294922,9.21191406 C189.960936,9.04199134 189.700196,8.7885759 189.512695,8.45166016 C189.325194,8.11474441 189.231445,7.72070538 189.231445,7.26953125 C189.231445,6.46093346 189.53613,5.7885769 190.145508,5.25244141 C190.754886,4.71630591 191.630854,4.44824219 192.773438,4.44824219 C193.248049,4.44824219 193.684568,4.4892574 194.083008,4.57128906 C194.481447,4.65332072 194.841795,4.77636637 195.164062,4.94042969 L195.19043,5.02832031 C195.155273,5.23339946 195.128906,5.4414052 195.111328,5.65234375 C195.09375,5.8632823 195.067383,6.3613242 195.032227,7.14648438 L194.355469,7.13769531 C194.349609,7.07324187 194.34082,6.96484451 194.329102,6.8125 C194.311523,6.54882681 194.276367,6.29394654 194.223633,6.04785156 C194.041991,5.81347539 193.817872,5.6376959 193.55127,5.52050781 C193.284667,5.40331973 192.972658,5.34472656 192.615234,5.34472656 C192.117185,5.34472656 191.731935,5.45605357 191.459473,5.67871094 C191.18701,5.9013683 191.050781,6.1679672 191.050781,6.47851562 C191.050781,6.79492346 191.112304,7.02929611 191.235352,7.18164062 C191.358399,7.33398514 191.540038,7.44824181 191.780273,7.52441406 C192.020509,7.60058632 192.464352,7.69872987 193.111816,7.81884766 C193.759281,7.93896544 194.194335,8.04003865 194.416992,8.12207031 C194.739259,8.2451178 194.997069,8.40038969 195.19043,8.58789062 C195.38379,8.77539156 195.531738,9.00829939 195.634277,9.28662109 C195.736817,9.5649428 195.788086,9.87109208 195.788086,10.2050781 C195.788086,11.0781294 195.44971,11.8134736 194.772949,12.4111328 C194.096188,13.0087921 193.145514,13.3076172 191.920898,13.3076172 C191.51074,13.3076172 191.112307,13.2709965 190.725586,13.1977539 C190.338865,13.1245114 189.86719,12.9912119 189.310547,12.7978516 L189.213867,12.6660156 C189.260742,12.2148415 189.290039,11.8955088 189.301758,11.7080078 L189.354492,10.2314453 Z M209.964844,3.92089844 L209.226562,3.92089844 C209.214844,3.24120754 209.185547,2.76074359 209.138672,2.47949219 C208.95703,2.2216784 208.642092,1.99316506 208.193848,1.79394531 C207.745603,1.59472557 207.243167,1.49511719 206.686523,1.49511719 C205.889644,1.49511719 205.272951,1.69579877 204.836426,2.09716797 C204.3999,2.49853716 204.181641,2.9687473 204.181641,3.5078125 C204.1875,3.89453318 204.251953,4.20800661 204.375,4.44824219 C204.498047,4.68847776 204.673827,4.87890555 204.902344,5.01953125 C205.130861,5.16015695 205.467771,5.28906191 205.913086,5.40625 C206.252931,5.47656285 206.726071,5.5644526 207.33252,5.66992188 C207.938968,5.77539115 208.333007,5.84863261 208.514648,5.88964844 C208.98926,6.01269593 209.373045,6.16064367 209.666016,6.33349609 C209.958986,6.50634852 210.191894,6.70556528 210.364746,6.93115234 C210.537599,7.15673941 210.679687,7.44091625 210.791016,7.78369141 C210.902344,8.12646656 210.958008,8.51171661 210.958008,8.93945312 C210.958008,9.68945688 210.802736,10.34863 210.492188,10.9169922 C210.257811,11.3447287 209.932619,11.7358381 209.516602,12.090332 C209.100584,12.444826 208.672854,12.7099601 208.233398,12.8857422 C207.53027,13.1669936 206.686528,13.3076172 205.702148,13.3076172 C204.981442,13.3076172 204.339847,13.240235 203.777344,13.1054688 C203.214841,12.9707025 202.596683,12.7392595 201.922852,12.4111328 C202.104493,11.7431607 202.198242,10.7265693 202.204102,9.36132812 L202.942383,9.36132812 C202.930664,9.78320523 202.96289,10.3076141 203.039062,10.9345703 C203.26172,11.2978534 203.642575,11.6171861 204.181641,11.8925781 C204.720706,12.1679701 205.309567,12.3056641 205.948242,12.3056641 C206.504886,12.3056641 207.001463,12.2075205 207.437988,12.0112305 C207.874514,11.8149404 208.190917,11.543947 208.387207,11.1982422 C208.583497,10.8525373 208.681641,10.4599631 208.681641,10.0205078 C208.681641,9.65136534 208.612794,9.33496226 208.475098,9.07128906 C208.337402,8.80761587 208.122072,8.59668048 207.829102,8.43847656 C207.536131,8.28027265 207.020512,8.11621179 206.282227,7.94628906 C205.221674,7.7236317 204.524416,7.5625005 204.19043,7.46289062 C203.686521,7.31054611 203.280763,7.09082175 202.973145,6.80371094 C202.665526,6.51660013 202.435548,6.16943563 202.283203,5.76220703 C202.130859,5.35497843 202.054688,4.91699453 202.054688,4.44824219 C202.054688,3.79198891 202.192381,3.18701449 202.467773,2.63330078 C202.743165,2.07958708 203.106443,1.65039215 203.557617,1.34570312 C204.008791,1.0410141 204.518552,0.822754565 205.086914,0.690917969 C205.655276,0.559081372 206.238278,0.493164062 206.835938,0.493164062 C207.457034,0.493164062 208.059079,0.548827568 208.64209,0.66015625 C209.225101,0.771484932 209.730467,0.932616133 210.158203,1.14355469 L210.228516,1.35449219 C210.146484,1.73535347 210.086426,2.10888489 210.04834,2.47509766 C210.010254,2.84131042 209.982422,3.3232392 209.964844,3.92089844 L209.964844,3.92089844 Z M212.654297,8.8515625 C212.654297,7.85546377 212.824217,7.03076499 213.164062,6.37744141 C213.503908,5.72411783 214.013668,5.23193525 214.693359,4.90087891 C215.37305,4.56982256 216.164058,4.40429688 217.066406,4.40429688 C218.419929,4.40429688 219.449704,4.75878552 220.155762,5.46777344 C220.86182,6.17676136 221.214844,7.21679002 221.214844,8.58789062 C221.214844,9.37891021 221.112306,10.0644502 220.907227,10.6445312 C220.702147,11.2246123 220.42676,11.6918928 220.081055,12.0463867 C219.73535,12.4008807 219.372072,12.6689444 218.991211,12.8505859 C218.340817,13.155275 217.608403,13.3076172 216.793945,13.3076172 C215.46972,13.3076172 214.448734,12.9311561 213.730957,12.1782227 C213.01318,11.4252892 212.654297,10.3164136 212.654297,8.8515625 L212.654297,8.8515625 Z M215.088867,8.4296875 C215.088867,9.98828904 215.317381,11.0986295 215.774414,11.7607422 C216.079103,12.2001975 216.512693,12.4199219 217.075195,12.4199219 C217.555666,12.4199219 217.936522,12.2529314 218.217773,11.9189453 C218.592775,11.4736306 218.780273,10.6123111 218.780273,9.33496094 C218.780273,8.43847208 218.705567,7.6694368 218.556152,7.02783203 C218.406738,6.38622726 218.187013,5.93945438 217.896973,5.6875 C217.606932,5.43554562 217.256838,5.30957031 216.84668,5.30957031 C216.495115,5.30957031 216.187501,5.40185455 215.923828,5.58642578 C215.660155,5.77099702 215.455079,6.08154079 215.308594,6.51806641 C215.162109,6.95459203 215.088867,7.59179269 215.088867,8.4296875 L215.088867,8.4296875 Z M222.375,5.95117188 L222.375,5.28320312 C222.878909,5.2539061 223.38574,5.18652396 223.895508,5.08105469 C224.405276,4.97558541 225.05859,4.78808729 225.855469,4.51855469 L225.978516,4.61523438 C225.896484,5.77539643 225.855469,6.84765133 225.855469,7.83203125 L225.855469,8.81640625 C225.855469,9.65430106 225.875976,10.2138658 225.916992,10.4951172 C225.975586,10.8642597 226.11621,11.1425772 226.338867,11.3300781 C226.561525,11.5175791 226.85742,11.6113281 227.226562,11.6113281 C227.64844,11.6113281 228.002928,11.5014659 228.290039,11.2817383 C228.57715,11.0620106 228.776367,10.8349621 228.887695,10.6005859 C228.958008,10.4482414 228.993164,10.1318383 228.993164,9.65136719 L228.993164,8.1484375 L228.975586,6.90039062 C228.975586,6.49609173 228.949219,6.2529301 228.896484,6.17089844 C228.867187,6.1181638 228.808594,6.07714858 228.720703,6.04785156 C228.632812,6.01855454 228.275394,5.9863283 227.648438,5.95117188 L227.648438,5.28320312 C228.556645,5.16601504 229.174803,5.07226598 229.50293,5.00195312 C229.831056,4.93164027 230.387691,4.77050907 231.172852,4.51855469 L231.339844,4.61523438 L231.243164,6.23242188 C231.196289,7.38086512 231.172852,8.02246026 231.172852,8.15722656 L231.172852,9.95898438 C231.172852,11.0312554 231.199218,11.6933581 231.251953,11.9453125 C231.275391,12.0507818 231.319336,12.1240232 231.383789,12.1650391 C231.495118,12.2236331 231.855466,12.267578 232.464844,12.296875 L232.464844,13 L230.654297,12.9560547 L228.993164,13 L228.931641,12.9296875 L228.984375,12.2529297 C228.990234,12.141601 228.993164,11.9160173 228.993164,11.5761719 C228.764647,11.7578134 228.565431,11.9248039 228.395508,12.0771484 L227.402344,13.0175781 C226.998045,13.1640632 226.590822,13.2373047 226.180664,13.2373047 C225.389644,13.2373047 224.768557,13.02051 224.317383,12.5869141 C223.866209,12.1533181 223.640625,11.5761755 223.640625,10.8554688 C223.640625,10.7675777 223.649414,10.4423856 223.666992,9.87988281 C223.672852,9.58105319 223.675781,9.19433831 223.675781,8.71972656 L223.658203,6.86523438 C223.658203,6.52538893 223.636231,6.31445354 223.592285,6.23242188 C223.54834,6.15039021 223.476563,6.08886739 223.376953,6.04785156 C223.277343,6.00683573 222.943362,5.97460949 222.375,5.95117188 L222.375,5.95117188 Z M238.494141,12.3232422 L238.494141,13 C237.832028,12.970703 237.093754,12.9560547 236.279297,12.9560547 C235.371089,12.9560547 234.427739,12.970703 233.449219,13 L233.449219,12.3232422 C233.906252,12.3232422 234.222655,12.2910159 234.398438,12.2265625 C234.480469,12.1972655 234.541992,12.1474613 234.583008,12.0771484 C234.641602,11.9658198 234.673828,11.7548844 234.679688,11.4443359 L234.714844,10.6621094 C234.720703,10.4980461 234.723633,10.2314472 234.723633,9.86230469 L234.723633,8.7109375 C234.723633,8.18945052 234.706055,7.55664435 234.670898,6.8125 C234.65332,6.43749813 234.628418,6.22509791 234.596191,6.17529297 C234.563965,6.12548803 234.512696,6.0888673 234.442383,6.06542969 C234.331054,6.02441386 234.000003,5.99511728 233.449219,5.97753906 L233.449219,5.30078125 C234.51563,5.11913972 235.215819,4.98437544 235.549805,4.89648438 C235.883791,4.80859331 236.261717,4.66796972 236.683594,4.47460938 L236.920898,4.58007812 L236.90332,6.35546875 C237.284182,5.96288866 237.577147,5.6376966 237.782227,5.37988281 C238.086916,5.01659975 238.315429,4.78515675 238.467773,4.68554688 C238.678712,4.54492117 238.95703,4.47460938 239.302734,4.47460938 C239.519532,4.47460938 239.715819,4.50976527 239.891602,4.58007812 L239.838867,5.828125 C239.821289,6.5078159 239.806641,6.89746044 239.794922,6.99707031 L239.425781,7.11132812 C239.279296,6.91796778 239.138673,6.78320351 239.003906,6.70703125 C238.787108,6.58398376 238.549806,6.52246094 238.291992,6.52246094 C237.946287,6.52246094 237.648927,6.62939346 237.399902,6.84326172 C237.150878,7.05712998 237.00293,7.27538951 236.956055,7.49804688 C236.932617,7.62695377 236.920898,8.12206601 236.920898,8.98339844 L236.920898,9.86230469 L236.938477,11.0576172 C236.944336,11.5087913 236.960449,11.785644 236.986816,11.8881836 C237.013184,11.9907232 237.073242,12.0712888 237.166992,12.1298828 C237.260743,12.1884769 237.462889,12.2294921 237.773438,12.2529297 L238.494141,12.3232422 Z M247.476562,11.8398438 L247.089844,12.6923828 C246.585935,12.9443372 246.177248,13.1098629 245.86377,13.1889648 C245.550291,13.2680668 245.17383,13.3076172 244.734375,13.3076172 C243.773433,13.3076172 242.994144,13.1201191 242.396484,12.7451172 C241.798825,12.3701153 241.344728,11.8339879 241.03418,11.1367188 C240.811522,10.6445288 240.700195,9.98828535 240.700195,9.16796875 C240.700195,8.5527313 240.758788,8.04883009 240.875977,7.65625 C240.993165,7.26366991 241.160155,6.91797024 241.376953,6.61914062 C241.523438,6.41992088 241.719725,6.23242275 241.96582,6.05664062 L243.319336,5.20410156 C243.776369,4.91113135 244.089843,4.73535186 244.259766,4.67675781 C244.541017,4.57128854 244.907224,4.51855469 245.358398,4.51855469 C245.7334,4.51855469 246.083494,4.5493161 246.408691,4.61083984 C246.733888,4.67236359 247.034178,4.76464782 247.30957,4.88769531 L247.397461,5.03710938 L247.177734,6.46972656 C247.160156,6.59863346 247.13086,7.00292629 247.089844,7.68261719 L246.404297,7.68261719 C246.36914,7.16113021 246.325196,6.77441532 246.272461,6.52246094 C246.149413,6.32324119 245.958986,6.16064516 245.701172,6.03466797 C245.443358,5.90869078 245.126955,5.84570312 244.751953,5.84570312 C244.306638,5.84570312 243.95215,5.92773355 243.688477,6.09179688 C243.424803,6.2558602 243.231446,6.53124807 243.108398,6.91796875 C242.985351,7.30468943 242.923828,7.77343475 242.923828,8.32421875 C242.923828,9.06250369 243.049803,9.72314162 243.301758,10.3061523 C243.553712,10.8891631 243.886228,11.3168932 244.299316,11.5893555 C244.712404,11.8618178 245.2207,11.9980469 245.824219,11.9980469 C246.099611,11.9980469 246.36035,11.9672855 246.606445,11.9057617 C246.85254,11.844238 247.086913,11.7548834 247.30957,11.6376953 L247.476562,11.8398438 Z M256.054688,11.6464844 L255.667969,12.5078125 C255.187498,12.8007827 254.692385,13.0175774 254.182617,13.1582031 C253.801756,13.257813 253.368166,13.3076172 252.881836,13.3076172 C252.301755,13.3076172 251.79053,13.240235 251.348145,13.1054688 C250.90576,12.9707025 250.527834,12.786134 250.214355,12.5517578 C249.900877,12.3173816 249.625489,12.0302751 249.388184,11.6904297 C249.150878,11.3505842 248.979493,10.95801 248.874023,10.5126953 C248.768554,10.0673806 248.71582,9.58105732 248.71582,9.05371094 C248.71582,8.28612897 248.818358,7.60058896 249.023438,6.99707031 C249.164063,6.5751932 249.328124,6.27050875 249.515625,6.08300781 C249.632813,5.96581973 249.937498,5.74609536 250.429688,5.42382812 C250.921877,5.10156089 251.279296,4.8906255 251.501953,4.79101562 C251.912111,4.60937409 252.395505,4.51855469 252.952148,4.51855469 C253.737309,4.51855469 254.381833,4.68261555 254.885742,5.01074219 C255.389651,5.33886883 255.745604,5.75780995 255.953613,6.26757812 C256.161622,6.7773463 256.265625,7.39550418 256.265625,8.12207031 C256.265625,8.28613363 256.259766,8.44433518 256.248047,8.59667969 C256.101562,8.64355492 255.878908,8.69628877 255.580078,8.75488281 C255.181639,8.83105507 254.91211,8.87207028 254.771484,8.87792969 C254.332029,8.91308611 253.751957,8.93359372 253.03125,8.93945312 C252.310543,8.94531253 251.91211,8.95117185 251.835938,8.95703125 C251.759765,8.96289065 251.674805,8.96582031 251.581055,8.96582031 L251.000977,8.96582031 C251.047852,9.89160619 251.334958,10.6225559 251.862305,11.1586914 C252.389651,11.6948269 253.040035,11.9628906 253.813477,11.9628906 C254.147463,11.9628906 254.455077,11.9262699 254.736328,11.8530273 C255.01758,11.7797848 255.386716,11.6289074 255.84375,11.4003906 L256.054688,11.6464844 Z M253.962891,8.0078125 C253.986328,7.07616722 253.860353,6.42285344 253.584961,6.04785156 C253.30371,5.67870909 252.940432,5.49414062 252.495117,5.49414062 C252.038084,5.49414062 251.660158,5.68749807 251.361328,6.07421875 C251.056639,6.46679884 250.916016,7.11132364 250.939453,8.0078125 C251.285158,8.06054714 251.862301,8.08691406 252.670898,8.08691406 C253.186526,8.08691406 253.617186,8.06054714 253.962891,8.0078125 L253.962891,8.0078125 Z M269.923828,8.72851562 L269.220703,8.72851562 C269.203125,7.99609009 269.153321,7.5537117 269.071289,7.40136719 C269.030273,7.32519493 268.924806,7.26953143 268.754883,7.234375 C268.321287,7.15820274 267.635747,7.12011719 266.698242,7.12011719 C266.563476,7.12011719 266.329103,7.12304685 265.995117,7.12890625 L265.995117,8.10449219 C265.995117,9.49317101 266.01123,10.4672824 266.043457,11.0268555 C266.075684,11.5864286 266.121093,11.9130855 266.179688,12.0068359 C266.220703,12.0712894 266.293945,12.1225584 266.399414,12.1606445 C266.504883,12.1987307 266.96484,12.24707 267.779297,12.3056641 L267.779297,13 L264.333984,12.9384766 C263.835935,12.9384766 263.047857,12.9589842 261.969727,13 L261.969727,12.2705078 C262.643558,12.258789 263.033203,12.2324221 263.138672,12.1914062 C263.191407,12.173828 263.235351,12.1416018 263.270508,12.0947266 C263.323242,12.0244137 263.364258,11.8720715 263.393555,11.6376953 C263.411133,11.502929 263.43457,11.0795934 263.463867,10.3676758 C263.493164,9.65575816 263.507812,9.1445328 263.507812,8.83398438 L263.507812,5.1953125 C263.507812,5.11328084 263.481446,4.29297654 263.428711,2.734375 C263.416992,2.28320087 263.384766,1.96386813 263.332031,1.77636719 C263.314453,1.71191374 263.286621,1.66357438 263.248535,1.63134766 C263.210449,1.59912093 263.128419,1.56835952 263.002441,1.5390625 C262.876464,1.50976548 262.532229,1.47753924 261.969727,1.44238281 L261.969727,0.704101562 L265.089844,0.756835938 L269.317383,0.686523438 C269.909183,0.686523438 270.468747,0.71582002 270.996094,0.774414062 L271.075195,0.897460938 C271.010742,1.23144698 270.955078,1.65624742 270.908203,2.171875 C270.861328,2.68750258 270.834961,3.13866994 270.829102,3.52539062 L270.108398,3.52539062 C270.108398,3.38476492 270.09375,3.06836184 270.064453,2.57617188 C270.052734,2.31835809 270.035156,2.1630862 270.011719,2.11035156 C269.994141,2.06933573 269.967774,2.04003915 269.932617,2.02246094 C269.827148,1.95214809 269.582521,1.88330112 269.19873,1.81591797 C268.814939,1.74853482 268.365237,1.71484375 267.849609,1.71484375 C267.75,1.71484375 267.473147,1.72363272 267.019043,1.74121094 C266.564939,1.75878915 266.25586,1.77343744 266.091797,1.78515625 C266.027343,2.37109668 265.995117,3.42870329 265.995117,4.95800781 L265.995117,6.18847656 C266.745121,6.21191418 267.251952,6.22363281 267.515625,6.22363281 C268.277348,6.22363281 268.757812,6.18847691 268.957031,6.11816406 C269.033204,6.09472645 269.088867,6.02734431 269.124023,5.91601562 C269.176758,5.76953052 269.208984,5.43554948 269.220703,4.9140625 L269.985352,4.9140625 C269.944336,5.91016123 269.923828,7.18163289 269.923828,8.72851562 L269.923828,8.72851562 Z M272.165039,8.8515625 C272.165039,7.85546377 272.334959,7.03076499 272.674805,6.37744141 C273.01465,5.72411783 273.524411,5.23193525 274.204102,4.90087891 C274.883792,4.56982256 275.6748,4.40429688 276.577148,4.40429688 C277.930671,4.40429688 278.960446,4.75878552 279.666504,5.46777344 C280.372562,6.17676136 280.725586,7.21679002 280.725586,8.58789062 C280.725586,9.37891021 280.623048,10.0644502 280.417969,10.6445312 C280.21289,11.2246123 279.937502,11.6918928 279.591797,12.0463867 C279.246092,12.4008807 278.882814,12.6689444 278.501953,12.8505859 C277.851559,13.155275 277.119145,13.3076172 276.304688,13.3076172 C274.980462,13.3076172 273.959476,12.9311561 273.241699,12.1782227 C272.523922,11.4252892 272.165039,10.3164136 272.165039,8.8515625 L272.165039,8.8515625 Z M274.599609,8.4296875 C274.599609,9.98828904 274.828123,11.0986295 275.285156,11.7607422 C275.589845,12.2001975 276.023435,12.4199219 276.585938,12.4199219 C277.066409,12.4199219 277.447264,12.2529314 277.728516,11.9189453 C278.103518,11.4736306 278.291016,10.6123111 278.291016,9.33496094 C278.291016,8.43847208 278.216309,7.6694368 278.066895,7.02783203 C277.91748,6.38622726 277.697755,5.93945438 277.407715,5.6875 C277.117674,5.43554562 276.76758,5.30957031 276.357422,5.30957031 C276.005858,5.30957031 275.698244,5.40185455 275.43457,5.58642578 C275.170897,5.77099702 274.965821,6.08154079 274.819336,6.51806641 C274.672851,6.95459203 274.599609,7.59179269 274.599609,8.4296875 L274.599609,8.4296875 Z M287.009766,12.3232422 L287.009766,13 C286.347653,12.970703 285.609379,12.9560547 284.794922,12.9560547 C283.886714,12.9560547 282.943364,12.970703 281.964844,13 L281.964844,12.3232422 C282.421877,12.3232422 282.73828,12.2910159 282.914062,12.2265625 C282.996094,12.1972655 283.057617,12.1474613 283.098633,12.0771484 C283.157227,11.9658198 283.189453,11.7548844 283.195312,11.4443359 L283.230469,10.6621094 C283.236328,10.4980461 283.239258,10.2314472 283.239258,9.86230469 L283.239258,8.7109375 C283.239258,8.18945052 283.22168,7.55664435 283.186523,6.8125 C283.168945,6.43749813 283.144043,6.22509791 283.111816,6.17529297 C283.07959,6.12548803 283.028321,6.0888673 282.958008,6.06542969 C282.846679,6.02441386 282.515628,5.99511728 281.964844,5.97753906 L281.964844,5.30078125 C283.031255,5.11913972 283.731444,4.98437544 284.06543,4.89648438 C284.399416,4.80859331 284.777342,4.66796972 285.199219,4.47460938 L285.436523,4.58007812 L285.418945,6.35546875 C285.799807,5.96288866 286.092772,5.6376966 286.297852,5.37988281 C286.602541,5.01659975 286.831054,4.78515675 286.983398,4.68554688 C287.194337,4.54492117 287.472655,4.47460938 287.818359,4.47460938 C288.035157,4.47460938 288.231444,4.50976527 288.407227,4.58007812 L288.354492,5.828125 C288.336914,6.5078159 288.322266,6.89746044 288.310547,6.99707031 L287.941406,7.11132812 C287.794921,6.91796778 287.654298,6.78320351 287.519531,6.70703125 C287.302733,6.58398376 287.065431,6.52246094 286.807617,6.52246094 C286.461912,6.52246094 286.164552,6.62939346 285.915527,6.84326172 C285.666503,7.05712998 285.518555,7.27538951 285.47168,7.49804688 C285.448242,7.62695377 285.436523,8.12206601 285.436523,8.98339844 L285.436523,9.86230469 L285.454102,11.0576172 C285.459961,11.5087913 285.476074,11.785644 285.502441,11.8881836 C285.528809,11.9907232 285.588867,12.0712888 285.682617,12.1298828 C285.776368,12.1884769 285.978514,12.2294921 286.289062,12.2529297 L287.009766,12.3232422 Z M302.399414,0.5546875 L303.208008,0.5546875 C303.424806,1.15234674 303.638671,1.71777077 303.849609,2.25097656 C304.763676,4.59473828 305.314452,5.98925559 305.501953,6.43457031 L306.556641,9.03613281 L307.576172,5.09863281 C307.968752,3.54003127 308.194336,2.5849627 308.25293,2.23339844 C308.270508,2.13964797 308.279297,2.05175822 308.279297,1.96972656 C308.279297,1.84667907 308.251465,1.75000035 308.195801,1.6796875 C308.140136,1.60937465 308.056641,1.55957046 307.945312,1.53027344 C307.892578,1.51855463 307.523441,1.48632839 306.837891,1.43359375 L306.837891,0.704101562 C307.886724,0.745117393 308.52246,0.765625 308.745117,0.765625 L310.819336,0.704101562 L310.819336,1.43359375 C310.731445,1.43945315 310.666992,1.44531247 310.625977,1.45117188 C310.256834,1.47460949 310.03125,1.50976539 309.949219,1.55664062 C309.867187,1.60351586 309.788086,1.68847595 309.711914,1.81152344 C309.635742,1.93457093 309.43506,2.53808052 309.109863,3.62207031 C308.784666,4.70606011 308.307132,6.44481225 307.677246,8.83837891 C307.04736,11.2319456 306.700196,12.6396463 306.635742,13.0615234 L305.291016,13.0615234 L304.341797,10.5126953 L301.942383,4.41308594 C301.690428,4.96386994 300.791023,7.06736453 299.244141,10.7236328 L298.303711,13.0615234 L297.020508,13.0615234 L294.981445,3.70996094 C294.758788,2.67870578 294.600586,2.0605479 294.506836,1.85546875 C294.442382,1.70898364 294.354493,1.60937526 294.243164,1.55664062 C294.102538,1.48632777 293.797854,1.44531256 293.329102,1.43359375 L293.329102,0.704101562 L295.78125,0.756835938 L298.655273,0.704101562 L298.655273,1.43359375 C298.139646,1.45117196 297.855469,1.4628906 297.802734,1.46875 C297.638671,1.49218762 297.521485,1.53759732 297.451172,1.60498047 C297.380859,1.67236362 297.345703,1.77343683 297.345703,1.90820312 C297.345703,1.97265657 297.350098,2.04736286 297.358887,2.13232422 C297.367676,2.21728558 297.427734,2.5556611 297.539062,3.14746094 C297.75586,4.31348239 297.914062,5.12792737 298.013672,5.59082031 L298.795898,9.15039062 C298.860352,8.99218671 299.106443,8.40039575 299.53418,7.375 L300.641602,4.79980469 L302.039062,1.45117188 C302.156251,1.16992047 302.276367,0.871095332 302.399414,0.5546875 L302.399414,0.5546875 Z M317.753906,11.6464844 L317.367188,12.5078125 C316.886716,12.8007827 316.391604,13.0175774 315.881836,13.1582031 C315.500975,13.257813 315.067385,13.3076172 314.581055,13.3076172 C314.000974,13.3076172 313.489748,13.240235 313.047363,13.1054688 C312.604978,12.9707025 312.227052,12.786134 311.913574,12.5517578 C311.600096,12.3173816 311.324708,12.0302751 311.087402,11.6904297 C310.850096,11.3505842 310.678711,10.95801 310.573242,10.5126953 C310.467773,10.0673806 310.415039,9.58105732 310.415039,9.05371094 C310.415039,8.28612897 310.517577,7.60058896 310.722656,6.99707031 C310.863282,6.5751932 311.027343,6.27050875 311.214844,6.08300781 C311.332032,5.96581973 311.636716,5.74609536 312.128906,5.42382812 C312.621096,5.10156089 312.978515,4.8906255 313.201172,4.79101562 C313.61133,4.60937409 314.094724,4.51855469 314.651367,4.51855469 C315.436527,4.51855469 316.081052,4.68261555 316.584961,5.01074219 C317.08887,5.33886883 317.444823,5.75780995 317.652832,6.26757812 C317.860841,6.7773463 317.964844,7.39550418 317.964844,8.12207031 C317.964844,8.28613363 317.958984,8.44433518 317.947266,8.59667969 C317.800781,8.64355492 317.578126,8.69628877 317.279297,8.75488281 C316.880857,8.83105507 316.611329,8.87207028 316.470703,8.87792969 C316.031248,8.91308611 315.451175,8.93359372 314.730469,8.93945312 C314.009762,8.94531253 313.611329,8.95117185 313.535156,8.95703125 C313.458984,8.96289065 313.374024,8.96582031 313.280273,8.96582031 L312.700195,8.96582031 C312.747071,9.89160619 313.034177,10.6225559 313.561523,11.1586914 C314.08887,11.6948269 314.739254,11.9628906 315.512695,11.9628906 C315.846681,11.9628906 316.154295,11.9262699 316.435547,11.8530273 C316.716798,11.7797848 317.085935,11.6289074 317.542969,11.4003906 L317.753906,11.6464844 Z M315.662109,8.0078125 C315.685547,7.07616722 315.559572,6.42285344 315.28418,6.04785156 C315.002928,5.67870909 314.639651,5.49414062 314.194336,5.49414062 C313.737302,5.49414062 313.359376,5.68749807 313.060547,6.07421875 C312.755858,6.46679884 312.615234,7.11132364 312.638672,8.0078125 C312.984377,8.06054714 313.561519,8.08691406 314.370117,8.08691406 C314.885745,8.08691406 315.316405,8.06054714 315.662109,8.0078125 L315.662109,8.0078125 Z M318.914062,1.45996094 L318.914062,0.827148438 C320.244147,0.686522734 321.372066,0.428712813 322.297852,0.0537109375 C322.385743,0.0771485547 322.464843,0.11816377 322.535156,0.176757812 C322.476562,2.6084106 322.447266,4.01757619 322.447266,4.40429688 L322.447266,6.05664062 L323.510742,5.17773438 C323.821291,4.92577999 324.104003,4.75293016 324.358887,4.65917969 C324.613771,4.56542922 324.937498,4.51855469 325.330078,4.51855469 C326.332036,4.51855469 327.137692,4.82909846 327.74707,5.45019531 C328.356448,6.07129217 328.661133,6.90624476 328.661133,7.95507812 C328.661133,8.58789379 328.549806,9.20165718 328.327148,9.79638672 C328.104491,10.3911163 327.805666,10.8789043 327.430664,11.2597656 C327.377929,11.3125003 326.951664,11.6171847 326.151855,12.1738281 C325.352047,12.7304715 324.902344,13.0322263 324.802734,13.0791016 C324.462889,13.2314461 324.02637,13.3076172 323.493164,13.3076172 C323.13574,13.3076172 322.787111,13.2534185 322.447266,13.1450195 C322.10742,13.0366206 321.723635,12.8535169 321.295898,12.5957031 L320.522461,13.2460938 L320.118164,13.0966797 C320.235352,11.3095614 320.293945,9.17091089 320.293945,6.68066406 C320.293945,4.21971426 320.258789,2.66113609 320.188477,2.00488281 C320.15918,1.78808485 320.109375,1.65332058 320.039062,1.60058594 C319.945312,1.53613249 319.570316,1.48925796 318.914062,1.45996094 L318.914062,1.45996094 Z M322.447266,6.99707031 C322.435547,7.44824444 322.429688,8.04589472 322.429688,8.79003906 C322.429688,9.78613779 322.435547,10.5537082 322.447266,11.0927734 C322.664064,11.4033219 322.898436,11.6289055 323.150391,11.7695312 C323.496095,11.9570322 323.868162,12.0507812 324.266602,12.0507812 C324.694338,12.0507812 325.067869,11.9379894 325.387207,11.7124023 C325.706545,11.4868153 325.955566,11.1191432 326.134277,10.609375 C326.312989,10.0996068 326.402344,9.53711245 326.402344,8.921875 C326.402344,8.00780793 326.194338,7.31054928 325.77832,6.83007812 C325.362303,6.34960697 324.840823,6.109375 324.213867,6.109375 C323.821287,6.109375 323.468263,6.2001944 323.154785,6.38183594 C322.841307,6.56347747 322.60547,6.76855354 322.447266,6.99707031 L322.447266,6.99707031 Z M330.533203,10.2314453 L331.236328,10.2314453 C331.265625,10.8876986 331.294922,11.3007804 331.324219,11.4707031 C331.587892,11.7929704 331.877928,12.0317375 332.194336,12.1870117 C332.510744,12.3422859 332.874021,12.4199219 333.28418,12.4199219 C333.834964,12.4199219 334.256834,12.2880873 334.549805,12.0244141 C334.842775,11.7607409 334.989258,11.4414081 334.989258,11.0664062 C334.989258,10.8203113 334.940918,10.6167 334.844238,10.4555664 C334.747558,10.2944328 334.552736,10.146485 334.259766,10.0117188 C334.031249,9.92968709 333.593265,9.81836008 332.945801,9.67773438 C332.298337,9.53710867 331.807619,9.38183679 331.473633,9.21191406 C331.139647,9.04199134 330.878907,8.7885759 330.691406,8.45166016 C330.503905,8.11474441 330.410156,7.72070538 330.410156,7.26953125 C330.410156,6.46093346 330.714841,5.7885769 331.324219,5.25244141 C331.933597,4.71630591 332.809565,4.44824219 333.952148,4.44824219 C334.42676,4.44824219 334.863279,4.4892574 335.261719,4.57128906 C335.660158,4.65332072 336.020506,4.77636637 336.342773,4.94042969 L336.369141,5.02832031 C336.333984,5.23339946 336.307617,5.4414052 336.290039,5.65234375 C336.272461,5.8632823 336.246094,6.3613242 336.210938,7.14648438 L335.53418,7.13769531 C335.52832,7.07324187 335.519531,6.96484451 335.507812,6.8125 C335.490234,6.54882681 335.455078,6.29394654 335.402344,6.04785156 C335.220702,5.81347539 334.996583,5.6376959 334.72998,5.52050781 C334.463378,5.40331973 334.151369,5.34472656 333.793945,5.34472656 C333.295896,5.34472656 332.910646,5.45605357 332.638184,5.67871094 C332.365721,5.9013683 332.229492,6.1679672 332.229492,6.47851562 C332.229492,6.79492346 332.291015,7.02929611 332.414062,7.18164062 C332.53711,7.33398514 332.718749,7.44824181 332.958984,7.52441406 C333.19922,7.60058632 333.643063,7.69872987 334.290527,7.81884766 C334.937992,7.93896544 335.373046,8.04003865 335.595703,8.12207031 C335.91797,8.2451178 336.17578,8.40038969 336.369141,8.58789062 C336.562501,8.77539156 336.710449,9.00829939 336.812988,9.28662109 C336.915528,9.5649428 336.966797,9.87109208 336.966797,10.2050781 C336.966797,11.0781294 336.628421,11.8134736 335.95166,12.4111328 C335.274899,13.0087921 334.324225,13.3076172 333.099609,13.3076172 C332.689451,13.3076172 332.291018,13.2709965 331.904297,13.1977539 C331.517576,13.1245114 331.045901,12.9912119 330.489258,12.7978516 L330.392578,12.6660156 C330.439453,12.2148415 330.46875,11.8955088 330.480469,11.7080078 L330.533203,10.2314453 Z M337.986328,6.31152344 L337.986328,5.91601562 L338.777344,5.41503906 C338.906251,5.3330074 339.029296,5.24511766 339.146484,5.15136719 L339.146484,3.97363281 C339.146484,3.5517557 339.123047,3.03027654 339.076172,2.40917969 C339.644534,2.22167875 340.013671,2.09570345 340.183594,2.03125 C340.212891,2.01953119 340.584957,1.84668136 341.299805,1.51269531 L341.52832,1.68847656 L341.44043,2.60253906 L341.378906,3.61328125 L341.299805,5.15136719 L341.589844,5.15136719 C342.369145,5.15136719 342.958006,5.12207061 343.356445,5.06347656 L343.207031,6.25 C343.136718,6.26171881 343.072266,6.26757812 343.013672,6.26757812 L342.152344,6.25 L341.299805,6.25 L341.299805,9.18554688 C341.299805,10.0878951 341.308594,10.6210929 341.326172,10.7851562 C341.349609,11.0605483 341.447753,11.2758781 341.620605,11.4311523 C341.793458,11.5864266 342.043944,11.6640625 342.37207,11.6640625 C342.57129,11.6699219 342.730956,11.6655274 342.851074,11.6508789 C342.971192,11.6362304 343.124999,11.6083986 343.3125,11.5673828 L343.453125,11.9277344 L343.136719,12.2441406 C342.878905,12.5078138 342.653321,12.7392568 342.459961,12.9384766 C342.231444,13.0380864 342.027833,13.1040037 341.849121,13.1362305 C341.670409,13.1684572 341.487306,13.1845703 341.299805,13.1845703 C340.620114,13.1845703 340.085451,13.0102556 339.695801,12.6616211 C339.30615,12.3129865 339.111328,11.8779323 339.111328,11.3564453 L339.146484,8.45605469 L339.146484,6.28515625 L338.90918,6.28515625 C338.586912,6.28515625 338.279298,6.29394522 337.986328,6.31152344 L337.986328,6.31152344 Z M351.732422,11.6464844 L351.345703,12.5078125 C350.865232,12.8007827 350.37012,13.0175774 349.860352,13.1582031 C349.47949,13.257813 349.045901,13.3076172 348.55957,13.3076172 C347.979489,13.3076172 347.468264,13.240235 347.025879,13.1054688 C346.583494,12.9707025 346.205568,12.786134 345.89209,12.5517578 C345.578612,12.3173816 345.303224,12.0302751 345.065918,11.6904297 C344.828612,11.3505842 344.657227,10.95801 344.551758,10.5126953 C344.446289,10.0673806 344.393555,9.58105732 344.393555,9.05371094 C344.393555,8.28612897 344.496093,7.60058896 344.701172,6.99707031 C344.841798,6.5751932 345.005858,6.27050875 345.193359,6.08300781 C345.310547,5.96581973 345.615232,5.74609536 346.107422,5.42382812 C346.599612,5.10156089 346.95703,4.8906255 347.179688,4.79101562 C347.589846,4.60937409 348.073239,4.51855469 348.629883,4.51855469 C349.415043,4.51855469 350.059568,4.68261555 350.563477,5.01074219 C351.067385,5.33886883 351.423339,5.75780995 351.631348,6.26757812 C351.839357,6.7773463 351.943359,7.39550418 351.943359,8.12207031 C351.943359,8.28613363 351.9375,8.44433518 351.925781,8.59667969 C351.779296,8.64355492 351.556642,8.69628877 351.257812,8.75488281 C350.859373,8.83105507 350.589844,8.87207028 350.449219,8.87792969 C350.009763,8.91308611 349.429691,8.93359372 348.708984,8.93945312 C347.988278,8.94531253 347.589844,8.95117185 347.513672,8.95703125 C347.4375,8.96289065 347.35254,8.96582031 347.258789,8.96582031 L346.678711,8.96582031 C346.725586,9.89160619 347.012693,10.6225559 347.540039,11.1586914 C348.067385,11.6948269 348.71777,11.9628906 349.491211,11.9628906 C349.825197,11.9628906 350.132811,11.9262699 350.414062,11.8530273 C350.695314,11.7797848 351.064451,11.6289074 351.521484,11.4003906 L351.732422,11.6464844 Z M349.640625,8.0078125 C349.664063,7.07616722 349.538087,6.42285344 349.262695,6.04785156 C348.981444,5.67870909 348.618166,5.49414062 348.172852,5.49414062 C347.715818,5.49414062 347.337892,5.68749807 347.039062,6.07421875 C346.734373,6.46679884 346.59375,7.11132364 346.617188,8.0078125 C346.962892,8.06054714 347.540035,8.08691406 348.348633,8.08691406 C348.86426,8.08691406 349.29492,8.06054714 349.640625,8.0078125 L349.640625,8.0078125 Z M358.166016,12.3232422 L358.166016,13 C357.503903,12.970703 356.765629,12.9560547 355.951172,12.9560547 C355.042964,12.9560547 354.099614,12.970703 353.121094,13 L353.121094,12.3232422 C353.578127,12.3232422 353.89453,12.2910159 354.070312,12.2265625 C354.152344,12.1972655 354.213867,12.1474613 354.254883,12.0771484 C354.313477,11.9658198 354.345703,11.7548844 354.351562,11.4443359 L354.386719,10.6621094 C354.392578,10.4980461 354.395508,10.2314472 354.395508,9.86230469 L354.395508,8.7109375 C354.395508,8.18945052 354.37793,7.55664435 354.342773,6.8125 C354.325195,6.43749813 354.300293,6.22509791 354.268066,6.17529297 C354.23584,6.12548803 354.184571,6.0888673 354.114258,6.06542969 C354.002929,6.02441386 353.671878,5.99511728 353.121094,5.97753906 L353.121094,5.30078125 C354.187505,5.11913972 354.887694,4.98437544 355.22168,4.89648438 C355.555666,4.80859331 355.933592,4.66796972 356.355469,4.47460938 L356.592773,4.58007812 L356.575195,6.35546875 C356.956057,5.96288866 357.249022,5.6376966 357.454102,5.37988281 C357.758791,5.01659975 357.987304,4.78515675 358.139648,4.68554688 C358.350587,4.54492117 358.628905,4.47460938 358.974609,4.47460938 C359.191407,4.47460938 359.387694,4.50976527 359.563477,4.58007812 L359.510742,5.828125 C359.493164,6.5078159 359.478516,6.89746044 359.466797,6.99707031 L359.097656,7.11132812 C358.951171,6.91796778 358.810548,6.78320351 358.675781,6.70703125 C358.458983,6.58398376 358.221681,6.52246094 357.963867,6.52246094 C357.618162,6.52246094 357.320802,6.62939346 357.071777,6.84326172 C356.822753,7.05712998 356.674805,7.27538951 356.62793,7.49804688 C356.604492,7.62695377 356.592773,8.12206601 356.592773,8.98339844 L356.592773,9.86230469 L356.610352,11.0576172 C356.616211,11.5087913 356.632324,11.785644 356.658691,11.8881836 C356.685059,11.9907232 356.745117,12.0712888 356.838867,12.1298828 C356.932618,12.1884769 357.134764,12.2294921 357.445312,12.2529297 L358.166016,12.3232422 Z M364.564453,1.43359375 L364.564453,0.704101562 L367.420898,0.756835938 L368.607422,0.739257812 L369.793945,0.712890625 L370.119141,0.704101562 L370.119141,1.43359375 C369.486325,1.43359375 369.084962,1.48925726 368.915039,1.60058594 C368.827148,1.65332058 368.768555,1.75585861 368.739258,1.90820312 C368.657226,2.27148619 368.616211,3.07128288 368.616211,4.30761719 L368.616211,6.34667969 L368.625,7.375 C368.625,8.44727099 368.636719,9.10937374 368.660156,9.36132812 C368.712891,9.91211213 368.850585,10.3559553 369.073242,10.6928711 C369.2959,11.0297868 369.637205,11.3022451 370.097168,11.5102539 C370.557131,11.7182628 371.141598,11.8222656 371.850586,11.8222656 C372.665043,11.8222656 373.313962,11.6831069 373.797363,11.4047852 C374.280764,11.1264635 374.624999,10.7646507 374.830078,10.3193359 C375.035157,9.87402121 375.137695,9.02734999 375.137695,7.77929688 L375.137695,5.98632812 C375.137695,4.43944539 375.134766,3.49609545 375.128906,3.15625 C375.111328,2.41796506 375.070313,1.97265701 375.005859,1.8203125 C374.964844,1.72656203 374.897461,1.65625023 374.803711,1.609375 C374.610351,1.50976513 374.18848,1.45117196 373.538086,1.43359375 L373.538086,0.704101562 C374.598638,0.745117393 375.228515,0.765625 375.427734,0.765625 C375.480469,0.765625 375.55957,0.762695342 375.665039,0.756835938 L377.616211,0.704101562 L377.616211,1.43359375 C377.071286,1.43359375 376.728516,1.47753862 376.587891,1.56542969 C376.517578,1.61230492 376.460449,1.7016595 376.416504,1.83349609 C376.372558,1.96533269 376.330078,2.55858848 376.289062,3.61328125 C376.248047,4.66797402 376.227539,5.49999695 376.227539,6.109375 L376.227539,8.17480469 C376.227539,8.70215107 376.189454,9.2470675 376.113281,9.80957031 C376.037109,10.3720731 375.883302,10.8525371 375.651855,11.2509766 C375.420409,11.6494161 375.093752,12.009764 374.671875,12.3320312 C374.249998,12.6542985 373.749026,12.8974601 373.168945,13.0615234 C372.588864,13.2255868 371.917973,13.3076172 371.15625,13.3076172 C370.265621,13.3076172 369.433598,13.1875012 368.660156,12.9472656 C368.097653,12.7714835 367.637697,12.535646 367.280273,12.2397461 C366.92285,11.9438462 366.650392,11.6127948 366.462891,11.246582 C366.27539,10.8803693 366.161133,10.5273454 366.120117,10.1875 C366.09082,9.97656145 366.076172,9.40820775 366.076172,8.48242188 L366.084961,6.79492188 L366.084961,4.5625 C366.084961,3.7421834 366.067383,3.00390953 366.032227,2.34765625 C366.014648,2.08984246 365.979492,1.90234434 365.926758,1.78515625 C365.897461,1.7207028 365.824219,1.64453169 365.707031,1.55664062 L364.564453,1.43359375 Z M388.708008,12.3232422 L388.708008,13 C387.911129,12.9589842 387.260745,12.9384766 386.756836,12.9384766 C386.176755,12.9384766 385.672854,12.9589842 385.245117,13 L385.086914,12.8417969 C385.098633,12.7187494 385.136718,12.2119185 385.201172,11.3212891 L385.245117,9.87988281 L385.245117,9.18554688 C385.245117,8.16015112 385.205567,7.48632974 385.126465,7.1640625 C385.047363,6.84179526 384.884767,6.58252051 384.638672,6.38623047 C384.392577,6.18994042 384.064455,6.09179688 383.654297,6.09179688 C383.244139,6.09179688 382.904298,6.18994042 382.634766,6.38623047 C382.365233,6.58252051 382.195313,6.78027244 382.125,6.97949219 C382.083984,7.09668027 382.066406,7.56542559 382.072266,8.38574219 L382.072266,9.86230469 C382.072266,10.2900412 382.083984,10.81445 382.107422,11.4355469 C382.113281,11.7109389 382.136719,11.8925777 382.177734,11.9804688 C382.207031,12.0449222 382.245117,12.0917967 382.291992,12.1210938 C382.362305,12.167969 382.499999,12.2119139 382.705078,12.2529297 C382.775391,12.2646485 383.021482,12.2880858 383.443359,12.3232422 L383.443359,13 C382.804684,12.9765624 382.022466,12.9648438 381.09668,12.9648438 C380.024409,12.9648438 379.192386,12.9765624 378.600586,13 L378.600586,12.3232422 C379.057619,12.3232422 379.374023,12.2910159 379.549805,12.2265625 C379.631836,12.1972655 379.693359,12.1474613 379.734375,12.0771484 C379.792969,11.9658198 379.825195,11.7548844 379.831055,11.4443359 L379.866211,10.6621094 C379.87207,10.4980461 379.875,10.2314472 379.875,9.86230469 L379.875,8.7109375 C379.875,8.18945052 379.857422,7.55664435 379.822266,6.8125 C379.804687,6.43749813 379.779785,6.22509791 379.747559,6.17529297 C379.715332,6.12548803 379.664063,6.0888673 379.59375,6.06542969 C379.482421,6.02441386 379.15137,5.99511728 378.600586,5.97753906 L378.600586,5.30078125 C379.666998,5.11913972 380.367186,4.98437544 380.701172,4.89648438 C381.035158,4.80859331 381.413084,4.66796972 381.834961,4.47460938 L382.072266,4.58007812 L382.072266,5.99511719 L383.671875,4.71191406 C383.865235,4.63574181 384.027831,4.58447279 384.159668,4.55810547 C384.291505,4.53173815 384.474608,4.51855469 384.708984,4.51855469 C385.335941,4.51855469 385.806151,4.58886648 386.119629,4.72949219 C386.433107,4.87011789 386.698241,5.06786982 386.915039,5.32275391 C387.131837,5.57763799 387.284179,5.84423689 387.37207,6.12255859 C387.459961,6.4008803 387.503906,6.83593454 387.503906,7.42773438 C387.503906,8.09570646 387.498047,8.5205069 387.486328,8.70214844 C387.480469,8.77246129 387.477539,8.85742138 387.477539,8.95703125 L387.486328,9.86230469 C387.492188,10.852544 387.508301,11.4648426 387.534668,11.6992188 C387.561035,11.9335949 387.613769,12.0844723 387.692871,12.1518555 C387.771973,12.2192386 387.946288,12.2617187 388.21582,12.2792969 C388.31543,12.2851563 388.479491,12.2998046 388.708008,12.3232422 L388.708008,12.3232422 Z M392.091797,0.2734375 C392.466799,0.2734375 392.784667,0.405272119 393.04541,0.668945312 C393.306154,0.932618506 393.436523,1.24902159 393.436523,1.61816406 C393.436523,1.99316594 393.306154,2.31249868 393.04541,2.57617188 C392.784667,2.83984507 392.466799,2.97167969 392.091797,2.97167969 C391.722654,2.97167969 391.406251,2.83984507 391.142578,2.57617188 C390.878905,2.31249868 390.74707,1.99316594 390.74707,1.61816406 C390.74707,1.24902159 390.87744,0.932618506 391.138184,0.668945312 C391.398927,0.405272119 391.716795,0.2734375 392.091797,0.2734375 L392.091797,0.2734375 Z M389.683594,13 L389.683594,12.3496094 C390.339847,12.3027341 390.714843,12.2514651 390.808594,12.1958008 C390.902344,12.1401364 390.960937,12.0361336 390.984375,11.8837891 C391.042969,11.5615218 391.072266,10.7324286 391.072266,9.39648438 C391.072266,7.56249083 391.045899,6.51953251 390.993164,6.26757812 C390.969726,6.15039004 390.931641,6.07421893 390.878906,6.0390625 C390.761718,5.96289024 390.363285,5.92187503 389.683594,5.91601562 L389.683594,5.24804688 C390.568364,5.15429641 391.236326,5.05468803 391.6875,4.94921875 C392.138674,4.84374947 392.630857,4.68261827 393.164062,4.46582031 L393.375,4.58007812 C393.304687,5.4941452 393.269531,6.35253505 393.269531,7.15527344 L393.269531,10.1435547 C393.269531,11.163091 393.292969,11.7666006 393.339844,11.9541016 C393.363281,12.0595708 393.410156,12.1298826 393.480469,12.1650391 C393.638673,12.2412113 394.022458,12.2910155 394.631836,12.3144531 L394.631836,13 C393.799801,12.9765624 392.894536,12.9648438 391.916016,12.9648438 C391.072261,12.9648438 390.328128,12.9765624 389.683594,13 L389.683594,13 Z M399.175781,13.0703125 C398.876952,12.2558553 398.519533,11.324224 398.103516,10.2753906 L396.943359,7.33984375 C396.83789,7.07617056 396.641603,6.62207354 396.354492,5.97753906 C396.260742,5.77245991 396.164063,5.63769563 396.064453,5.57324219 C395.906249,5.47949172 395.648439,5.42968753 395.291016,5.42382812 L395.291016,4.73828125 C396.123051,4.75585946 396.937496,4.76464844 397.734375,4.76464844 C398.484379,4.76464844 399.222653,4.75585946 399.949219,4.73828125 L399.949219,5.43261719 C399.609373,5.43261719 399.307619,5.45605445 399.043945,5.50292969 C398.967773,5.5205079 398.910645,5.55126931 398.872559,5.59521484 C398.834472,5.63916038 398.81543,5.69042939 398.81543,5.74902344 L398.850586,5.90722656 L399.193359,6.97070312 L399.896484,8.80761719 L400.239258,9.66894531 C400.444337,10.1962917 400.579101,10.5332024 400.643555,10.6796875 L401.214844,9.36132812 L401.750977,8.05175781 C402.102541,7.22558181 402.339843,6.60742393 402.462891,6.19726562 C402.521485,5.99218647 402.550781,5.84277391 402.550781,5.74902344 C402.550781,5.65527297 402.506836,5.58349634 402.418945,5.53369141 C402.331054,5.48388647 401.994144,5.44726574 401.408203,5.42382812 L401.408203,4.73828125 C402.011722,4.75585946 402.577146,4.76464844 403.104492,4.76464844 C403.608401,4.76464844 404.208981,4.75585946 404.90625,4.73828125 L404.90625,5.44140625 C404.466795,5.49414089 404.20752,5.53808576 404.128418,5.57324219 C404.049316,5.60839861 403.977539,5.67871041 403.913086,5.78417969 C403.790038,5.97168063 403.535158,6.4990191 403.148438,7.36621094 L402.322266,9.22949219 L401.970703,10.0029297 C401.818359,10.3427751 401.651368,10.7441383 401.469727,11.2070312 C401.118162,12.1035201 400.866212,12.7246076 400.713867,13.0703125 L399.175781,13.0703125 Z M413.238281,11.6464844 L412.851562,12.5078125 C412.371091,12.8007827 411.875979,13.0175774 411.366211,13.1582031 C410.98535,13.257813 410.55176,13.3076172 410.06543,13.3076172 C409.485349,13.3076172 408.974123,13.240235 408.531738,13.1054688 C408.089353,12.9707025 407.711427,12.786134 407.397949,12.5517578 C407.084471,12.3173816 406.809083,12.0302751 406.571777,11.6904297 C406.334471,11.3505842 406.163086,10.95801 406.057617,10.5126953 C405.952148,10.0673806 405.899414,9.58105732 405.899414,9.05371094 C405.899414,8.28612897 406.001952,7.60058896 406.207031,6.99707031 C406.347657,6.5751932 406.511718,6.27050875 406.699219,6.08300781 C406.816407,5.96581973 407.121091,5.74609536 407.613281,5.42382812 C408.105471,5.10156089 408.46289,4.8906255 408.685547,4.79101562 C409.095705,4.60937409 409.579099,4.51855469 410.135742,4.51855469 C410.920902,4.51855469 411.565427,4.68261555 412.069336,5.01074219 C412.573245,5.33886883 412.929198,5.75780995 413.137207,6.26757812 C413.345216,6.7773463 413.449219,7.39550418 413.449219,8.12207031 C413.449219,8.28613363 413.443359,8.44433518 413.431641,8.59667969 C413.285156,8.64355492 413.062501,8.69628877 412.763672,8.75488281 C412.365232,8.83105507 412.095704,8.87207028 411.955078,8.87792969 C411.515623,8.91308611 410.93555,8.93359372 410.214844,8.93945312 C409.494137,8.94531253 409.095704,8.95117185 409.019531,8.95703125 C408.943359,8.96289065 408.858399,8.96582031 408.764648,8.96582031 L408.18457,8.96582031 C408.231446,9.89160619 408.518552,10.6225559 409.045898,11.1586914 C409.573245,11.6948269 410.223629,11.9628906 410.99707,11.9628906 C411.331056,11.9628906 411.63867,11.9262699 411.919922,11.8530273 C412.201173,11.7797848 412.57031,11.6289074 413.027344,11.4003906 L413.238281,11.6464844 Z M411.146484,8.0078125 C411.169922,7.07616722 411.043947,6.42285344 410.768555,6.04785156 C410.487303,5.67870909 410.124026,5.49414062 409.678711,5.49414062 C409.221677,5.49414062 408.843751,5.68749807 408.544922,6.07421875 C408.240233,6.46679884 408.099609,7.11132364 408.123047,8.0078125 C408.468752,8.06054714 409.045894,8.08691406 409.854492,8.08691406 C410.37012,8.08691406 410.80078,8.06054714 411.146484,8.0078125 L411.146484,8.0078125 Z M419.671875,12.3232422 L419.671875,13 C419.009762,12.970703 418.271488,12.9560547 417.457031,12.9560547 C416.548824,12.9560547 415.605474,12.970703 414.626953,13 L414.626953,12.3232422 C415.083987,12.3232422 415.40039,12.2910159 415.576172,12.2265625 C415.658204,12.1972655 415.719726,12.1474613 415.760742,12.0771484 C415.819336,11.9658198 415.851562,11.7548844 415.857422,11.4443359 L415.892578,10.6621094 C415.898438,10.4980461 415.901367,10.2314472 415.901367,9.86230469 L415.901367,8.7109375 C415.901367,8.18945052 415.883789,7.55664435 415.848633,6.8125 C415.831055,6.43749813 415.806153,6.22509791 415.773926,6.17529297 C415.741699,6.12548803 415.69043,6.0888673 415.620117,6.06542969 C415.508789,6.02441386 415.177737,5.99511728 414.626953,5.97753906 L414.626953,5.30078125 C415.693365,5.11913972 416.393553,4.98437544 416.727539,4.89648438 C417.061525,4.80859331 417.439451,4.66796972 417.861328,4.47460938 L418.098633,4.58007812 L418.081055,6.35546875 C418.461916,5.96288866 418.754882,5.6376966 418.959961,5.37988281 C419.26465,5.01659975 419.493163,4.78515675 419.645508,4.68554688 C419.856446,4.54492117 420.134764,4.47460938 420.480469,4.47460938 C420.697267,4.47460938 420.893554,4.50976527 421.069336,4.58007812 L421.016602,5.828125 C420.999023,6.5078159 420.984375,6.89746044 420.972656,6.99707031 L420.603516,7.11132812 C420.457031,6.91796778 420.316407,6.78320351 420.181641,6.70703125 C419.964843,6.58398376 419.72754,6.52246094 419.469727,6.52246094 C419.124022,6.52246094 418.826661,6.62939346 418.577637,6.84326172 C418.328612,7.05712998 418.180664,7.27538951 418.133789,7.49804688 C418.110351,7.62695377 418.098633,8.12206601 418.098633,8.98339844 L418.098633,9.86230469 L418.116211,11.0576172 C418.12207,11.5087913 418.138183,11.785644 418.164551,11.8881836 C418.190918,11.9907232 418.250976,12.0712888 418.344727,12.1298828 C418.438477,12.1884769 418.640623,12.2294921 418.951172,12.2529297 L419.671875,12.3232422 Z M422.027344,10.2314453 L422.730469,10.2314453 C422.759766,10.8876986 422.789062,11.3007804 422.818359,11.4707031 C423.082033,11.7929704 423.372069,12.0317375 423.688477,12.1870117 C424.004884,12.3422859 424.368162,12.4199219 424.77832,12.4199219 C425.329104,12.4199219 425.750975,12.2880873 426.043945,12.0244141 C426.336916,11.7607409 426.483398,11.4414081 426.483398,11.0664062 C426.483398,10.8203113 426.435059,10.6167 426.338379,10.4555664 C426.241699,10.2944328 426.046876,10.146485 425.753906,10.0117188 C425.525389,9.92968709 425.087406,9.81836008 424.439941,9.67773438 C423.792477,9.53710867 423.301759,9.38183679 422.967773,9.21191406 C422.633787,9.04199134 422.373048,8.7885759 422.185547,8.45166016 C421.998046,8.11474441 421.904297,7.72070538 421.904297,7.26953125 C421.904297,6.46093346 422.208981,5.7885769 422.818359,5.25244141 C423.427737,4.71630591 424.303705,4.44824219 425.446289,4.44824219 C425.920901,4.44824219 426.35742,4.4892574 426.755859,4.57128906 C427.154299,4.65332072 427.514647,4.77636637 427.836914,4.94042969 L427.863281,5.02832031 C427.828125,5.23339946 427.801758,5.4414052 427.78418,5.65234375 C427.766601,5.8632823 427.740235,6.3613242 427.705078,7.14648438 L427.02832,7.13769531 C427.022461,7.07324187 427.013672,6.96484451 427.001953,6.8125 C426.984375,6.54882681 426.949219,6.29394654 426.896484,6.04785156 C426.714843,5.81347539 426.490724,5.6376959 426.224121,5.52050781 C425.957518,5.40331973 425.64551,5.34472656 425.288086,5.34472656 C424.790037,5.34472656 424.404787,5.45605357 424.132324,5.67871094 C423.859862,5.9013683 423.723633,6.1679672 423.723633,6.47851562 C423.723633,6.79492346 423.785156,7.02929611 423.908203,7.18164062 C424.031251,7.33398514 424.212889,7.44824181 424.453125,7.52441406 C424.693361,7.60058632 425.137204,7.69872987 425.784668,7.81884766 C426.432132,7.93896544 426.867186,8.04003865 427.089844,8.12207031 C427.412111,8.2451178 427.669921,8.40038969 427.863281,8.58789062 C428.056642,8.77539156 428.204589,9.00829939 428.307129,9.28662109 C428.409668,9.5649428 428.460938,9.87109208 428.460938,10.2050781 C428.460938,11.0781294 428.122562,11.8134736 427.445801,12.4111328 C426.76904,13.0087921 425.818365,13.3076172 424.59375,13.3076172 C424.183592,13.3076172 423.785158,13.2709965 423.398438,13.1977539 C423.011717,13.1245114 422.540042,12.9912119 421.983398,12.7978516 L421.886719,12.6660156 C421.933594,12.2148415 421.962891,11.8955088 421.974609,11.7080078 L422.027344,10.2314453 Z M432.09082,0.2734375 C432.465822,0.2734375 432.78369,0.405272119 433.044434,0.668945312 C433.305177,0.932618506 433.435547,1.24902159 433.435547,1.61816406 C433.435547,1.99316594 433.305177,2.31249868 433.044434,2.57617188 C432.78369,2.83984507 432.465822,2.97167969 432.09082,2.97167969 C431.721678,2.97167969 431.405275,2.83984507 431.141602,2.57617188 C430.877928,2.31249868 430.746094,1.99316594 430.746094,1.61816406 C430.746094,1.24902159 430.876464,0.932618506 431.137207,0.668945312 C431.397951,0.405272119 431.715818,0.2734375 432.09082,0.2734375 L432.09082,0.2734375 Z M429.682617,13 L429.682617,12.3496094 C430.33887,12.3027341 430.713867,12.2514651 430.807617,12.1958008 C430.901368,12.1401364 430.959961,12.0361336 430.983398,11.8837891 C431.041992,11.5615218 431.071289,10.7324286 431.071289,9.39648438 C431.071289,7.56249083 431.044922,6.51953251 430.992188,6.26757812 C430.96875,6.15039004 430.930664,6.07421893 430.87793,6.0390625 C430.760742,5.96289024 430.362308,5.92187503 429.682617,5.91601562 L429.682617,5.24804688 C430.567387,5.15429641 431.235349,5.05468803 431.686523,4.94921875 C432.137698,4.84374947 432.62988,4.68261827 433.163086,4.46582031 L433.374023,4.58007812 C433.303711,5.4941452 433.268555,6.35253505 433.268555,7.15527344 L433.268555,10.1435547 C433.268555,11.163091 433.291992,11.7666006 433.338867,11.9541016 C433.362305,12.0595708 433.409179,12.1298826 433.479492,12.1650391 C433.637696,12.2412113 434.021481,12.2910155 434.630859,12.3144531 L434.630859,13 C433.798824,12.9765624 432.89356,12.9648438 431.915039,12.9648438 C431.071285,12.9648438 430.327152,12.9765624 429.682617,13 L429.682617,13 Z M435.474609,6.31152344 L435.474609,5.91601562 L436.265625,5.41503906 C436.394532,5.3330074 436.517578,5.24511766 436.634766,5.15136719 L436.634766,3.97363281 C436.634766,3.5517557 436.611328,3.03027654 436.564453,2.40917969 C437.132815,2.22167875 437.501952,2.09570345 437.671875,2.03125 C437.701172,2.01953119 438.073239,1.84668136 438.788086,1.51269531 L439.016602,1.68847656 L438.928711,2.60253906 L438.867188,3.61328125 L438.788086,5.15136719 L439.078125,5.15136719 C439.857426,5.15136719 440.446287,5.12207061 440.844727,5.06347656 L440.695312,6.25 C440.625,6.26171881 440.560547,6.26757812 440.501953,6.26757812 L439.640625,6.25 L438.788086,6.25 L438.788086,9.18554688 C438.788086,10.0878951 438.796875,10.6210929 438.814453,10.7851562 C438.837891,11.0605483 438.936034,11.2758781 439.108887,11.4311523 C439.281739,11.5864266 439.532225,11.6640625 439.860352,11.6640625 C440.059571,11.6699219 440.219238,11.6655274 440.339355,11.6508789 C440.459473,11.6362304 440.61328,11.6083986 440.800781,11.5673828 L440.941406,11.9277344 L440.625,12.2441406 C440.367186,12.5078138 440.141603,12.7392568 439.948242,12.9384766 C439.719725,13.0380864 439.516114,13.1040037 439.337402,13.1362305 C439.158691,13.1684572 438.975587,13.1845703 438.788086,13.1845703 C438.108395,13.1845703 437.573732,13.0102556 437.184082,12.6616211 C436.794432,12.3129865 436.599609,11.8779323 436.599609,11.3564453 L436.634766,8.45605469 L436.634766,6.28515625 L436.397461,6.28515625 C436.075194,6.28515625 435.76758,6.29394522 435.474609,6.31152344 L435.474609,6.31152344 Z M441.635742,17.4824219 C441.735352,17.0546854 441.799805,16.7558602 441.829102,16.5859375 L441.960938,15.6982422 L442.189453,15.6542969 C442.335938,15.8066414 442.502929,15.9414057 442.69043,16.0585938 C442.918946,16.1582036 443.165038,16.2080078 443.428711,16.2080078 C443.7334,16.2080078 444.014647,16.1040049 444.272461,15.8959961 C444.530275,15.6879872 444.817381,15.2324254 445.133789,14.5292969 L445.485352,13.6855469 L442.637695,6.38183594 C442.467773,5.94824002 442.306641,5.68017629 442.154297,5.57763672 C442.001952,5.47509714 441.711916,5.42675778 441.28418,5.43261719 L441.28418,4.73828125 C441.858401,4.76171887 442.561519,4.7734375 443.393555,4.7734375 C444.377935,4.7734375 445.253902,4.76171887 446.021484,4.73828125 L446.021484,5.43261719 L445.819336,5.43261719 C445.456053,5.42675778 445.204102,5.467773 445.063477,5.55566406 C444.975585,5.61425811 444.931641,5.69042922 444.931641,5.78417969 C444.931641,5.88964896 444.960937,6.01855393 445.019531,6.17089844 L445.450195,7.35742188 L446.733398,10.7060547 L447.506836,8.87792969 C448.262699,7.07323316 448.640625,6.03027484 448.640625,5.74902344 C448.640625,5.69042939 448.625977,5.64355486 448.59668,5.60839844 C448.555664,5.5615232 448.482422,5.5263673 448.376953,5.50292969 C448.166015,5.46191386 447.884767,5.43847659 447.533203,5.43261719 L447.533203,4.73828125 C447.908205,4.76171887 448.37988,4.7734375 448.948242,4.7734375 C449.639652,4.7734375 450.284177,4.76171887 450.881836,4.73828125 L450.881836,5.43261719 L450.741211,5.43261719 C450.583007,5.42675778 450.433594,5.45605437 450.292969,5.52050781 C450.205078,5.55566424 450.127442,5.6142574 450.060059,5.69628906 C449.992675,5.77832072 449.82715,6.10058312 449.563477,6.66308594 C449.217772,7.40137088 448.939454,8.01073979 448.728516,8.49121094 C448.072262,9.97949963 447.656251,10.9345682 447.480469,11.3564453 L446.06543,14.8105469 C445.631834,15.8593802 445.171877,16.6064431 444.685547,17.0517578 C444.199216,17.5029319 443.607425,17.7285156 442.910156,17.7285156 C442.681639,17.7285156 442.472169,17.7109377 442.281738,17.6757812 C442.091308,17.6406248 441.875978,17.5761723 441.635742,17.4824219 L441.635742,17.4824219 Z" id="The-News-Source-For-" fill="#0A67C4" sketch:type="MSShapeGroup"></path>
		<path class="journal-logo-main" d="M2.87890625,36.421875 L0.45703125,36.421875 C0.430989453,30.1978855 0.300782422,25.8880328 0.06640625,23.4921875 C2.90496211,23.5963547 7.35804258,23.7265617 13.4257812,23.8828125 C18.3476809,23.9869797 21.628898,24.0390625 23.2695312,24.0390625 C25.0403734,24.0390625 29.1418949,23.9609383 35.5742188,23.8046875 C40.2357004,23.7005203 43.6341039,23.5963547 45.7695312,23.4921875 C45.4570297,26.4088687 45.2486984,30.7187215 45.1445312,36.421875 L42.6445312,36.421875 L42.3320312,32.671875 C42.1236969,30.4062387 41.9804691,29.1171891 41.9023438,28.8046875 C41.8242184,28.4921859 41.7135424,28.270834 41.5703125,28.140625 C41.4270826,28.010416 41.212241,27.9062504 40.9257812,27.828125 C40.5611961,27.7499996 39.2591258,27.645834 37.0195312,27.515625 C34.7799367,27.385416 33.0091211,27.3203125 31.7070312,27.3203125 L26.9414062,27.3203125 C26.6809883,29.820325 26.5507813,33.1926871 26.5507813,37.4375 L26.5507813,60.2890625 C26.5507813,63.8307469 26.5898434,67.2812332 26.6679688,70.640625 C26.7460941,73.1145957 26.9348943,74.5859352 27.234375,75.0546875 C27.5338557,75.5234398 28.0156217,75.8684885 28.6796875,76.0898438 C29.3437533,76.311199 31.2252449,76.4479164 34.3242188,76.5 L34.3242188,79 C29.6627371,78.7916656 26.160168,78.6875 23.8164063,78.6875 C22.8007762,78.6875 18.7383168,78.7916656 11.6289062,79 L11.6289062,76.5 C14.7278801,76.4479164 16.615882,76.311199 17.2929688,76.0898438 C17.9700555,75.8684885 18.4257801,75.562502 18.6601562,75.171875 C18.9986996,74.6510391 19.2070309,73.3880309 19.2851562,71.3828125 C19.2851562,70.8359348 19.3372391,67.1380551 19.4414062,60.2890625 L19.4414062,37.515625 C19.4414062,36.4218695 19.4153648,35.2239648 19.3632812,33.921875 L19.1289062,27.3203125 L13.3085938,27.3203125 C9.94920195,27.3203125 7.27995781,27.4505195 5.30078125,27.7109375 C4.67577812,27.7890629 4.27213633,27.958332 4.08984375,28.21875 C3.80338398,28.6614605 3.54296992,30.0807172 3.30859375,32.4765625 L2.87890625,36.421875 Z M49.3242188,25.9921875 L49.3242188,23.4921875 L61.2773438,23.7265625 L72.2929688,23.4921875 L72.2929688,25.9921875 C69.1939949,26.0442711 67.3125033,26.1809885 66.6484375,26.4023438 C65.9843717,26.623699 65.5221367,26.9296855 65.2617188,27.3203125 C64.9492172,27.8411484 64.7539066,29.1041566 64.6757812,31.109375 C64.6497395,31.6302109 64.5976566,35.3280906 64.5195312,42.203125 L64.5195312,47.6328125 C69.6497652,47.8151051 75.8997027,47.90625 83.2695312,47.90625 C88.9206012,47.90625 93.4387852,47.8151051 96.8242188,47.6328125 L96.8242188,42.203125 C96.8242188,38.6614406 96.7721359,35.1979336 96.6679688,31.8125 C96.5898434,29.3385293 96.4010432,27.8737002 96.1015625,27.4179688 C95.8020818,26.9622373 95.3203158,26.623699 94.65625,26.4023438 C93.9921842,26.1809885 92.1106926,26.0442711 89.0117188,25.9921875 L89.0117188,23.4921875 C94.6107051,23.6484383 98.4518125,23.7265625 100.535156,23.7265625 C101.31641,23.7265625 105.118455,23.6484383 111.941406,23.4921875 L111.941406,25.9921875 C108.868474,26.0442711 106.993493,26.1809885 106.316406,26.4023438 C105.63932,26.623699 105.183595,26.9296855 104.949219,27.3203125 C104.610675,27.8411484 104.402344,29.1041566 104.324219,31.109375 C104.298177,31.6302109 104.246094,35.3280906 104.167969,42.203125 L104.167969,60.2890625 C104.167969,63.8307469 104.220052,67.2812332 104.324219,70.640625 C104.376302,73.1145957 104.552082,74.5859352 104.851562,75.0546875 C105.151043,75.5234398 105.63932,75.8684885 106.316406,76.0898438 C106.993493,76.311199 108.868474,76.4479164 111.941406,76.5 L111.941406,79 C106.915339,78.7916656 102.800797,78.6875 99.5976562,78.6875 C96.1861809,78.6875 92.6575703,78.7916656 89.0117188,79 L89.0117188,76.5 C92.1106926,76.4479164 93.9921842,76.311199 94.65625,76.0898438 C95.3203158,75.8684885 95.7825508,75.562502 96.0429688,75.171875 C96.3815121,74.6510391 96.5768227,73.3880309 96.6289062,71.3828125 C96.654948,70.8359348 96.7200516,67.1380551 96.8242188,60.2890625 L96.8242188,51.3828125 C89.5325156,51.2265617 83.9987168,51.1484375 80.2226562,51.1484375 C76.1080523,51.1484375 70.8737297,51.2265617 64.5195312,51.3828125 L64.5195312,60.2890625 C64.5195312,63.8307469 64.5585934,67.2812332 64.6367188,70.640625 C64.7148441,73.1145957 64.9036443,74.5859352 65.203125,75.0546875 C65.5026057,75.5234398 65.9843717,75.8684885 66.6484375,76.0898438 C67.3125033,76.311199 69.1939949,76.4479164 72.2929688,76.5 L72.2929688,79 C68.7773262,78.7656238 65.1575707,78.6484375 61.4335938,78.6484375 C57.3710734,78.6484375 53.3346555,78.7656238 49.3242188,79 L49.3242188,76.5 C52.3971508,76.4479164 54.272132,76.311199 54.9492188,76.0898438 C55.6263055,75.8684885 56.0950508,75.562502 56.3554688,75.171875 C56.6679703,74.6510391 56.8632809,73.3880309 56.9414062,71.3828125 C56.967448,70.8359348 57.0195309,67.1380551 57.0976562,60.2890625 L57.0976562,42.203125 C57.0976562,38.6614406 57.0585941,35.1979336 56.9804688,31.8125 C56.9023434,29.3385293 56.7135432,27.8737002 56.4140625,27.4179688 C56.1145818,26.9622373 55.6328158,26.623699 54.96875,26.4023438 C54.3046842,26.1809885 52.4231926,26.0442711 49.3242188,25.9921875 Z M116.746094,79 L116.746094,76.5390625 C119.480482,76.5130207 121.277339,76.3046895 122.136719,75.9140625 C122.501304,75.7578117 122.761718,75.5104184 122.917969,75.171875 C123.178387,74.6510391 123.360677,73.2838652 123.464844,71.0703125 C123.621095,67.6327953 123.699219,64.664075 123.699219,62.1640625 L123.699219,42.203125 C123.699219,38.6614406 123.660157,35.1979336 123.582031,31.8125 C123.503906,29.3385293 123.315106,27.8737002 123.015625,27.4179688 C122.716144,26.9622373 122.234378,26.623699 121.570312,26.4023438 C120.906247,26.1809885 119.024755,26.0442711 115.925781,25.9921875 L115.925781,23.4921875 L127.058594,23.7265625 L138.855469,23.53125 C144.506539,23.4531246 148.60806,23.4140625 151.160156,23.4140625 C153.738294,23.4140625 156.173166,23.5572902 158.464844,23.84375 C158.048175,25.3281324 157.76172,26.617182 157.605469,27.7109375 C157.553385,27.9453137 157.319013,30.6536199 156.902344,35.8359375 L154.441406,35.8359375 C154.467448,33.1796742 154.298179,30.7578234 153.933594,28.5703125 C152.501295,27.9713512 150.92579,27.5677094 149.207031,27.359375 C146.29035,26.9947898 143.373713,26.8125 140.457031,26.8125 C139.832028,26.8125 138.438813,26.8645828 136.277344,26.96875 C134.115875,27.0729172 132.566411,27.1640621 131.628906,27.2421875 C131.524739,30.132827 131.446615,32.8411332 131.394531,35.3671875 L131.238281,48.5703125 C134.285171,48.7265633 137.084623,48.8046875 139.636719,48.8046875 C142.735693,48.8046875 145.378895,48.6614598 147.566406,48.375 C148.399744,48.2708328 148.933593,48.0625016 149.167969,47.75 C149.402345,47.4374984 149.610676,46.3698008 149.792969,44.546875 L150.027344,41.8125 L152.371094,41.8125 L152.371094,42.5546875 L152.175781,50.6796875 L152.371094,59.78125 L149.636719,59.78125 L149.519531,57.125 C149.467448,55.197907 149.291668,54.0000023 148.992188,53.53125 C148.692707,53.0624977 148.126306,52.7369801 147.292969,52.5546875 C145.808586,52.2421859 142.931011,52.0859375 138.660156,52.0859375 C136.915356,52.0859375 134.441422,52.151041 131.238281,52.28125 C131.108072,54.8854297 131.042969,58.7525785 131.042969,63.8828125 C131.042969,68.7005449 131.108072,72.3593625 131.238281,74.859375 C134.9883,75.1458348 139.193987,75.2890625 143.855469,75.2890625 C147.162777,75.2890625 149.519524,75.1848969 150.925781,74.9765625 C152.332038,74.7682281 153.634109,74.4166691 154.832031,73.921875 C155.144533,73.1145793 155.45703,72.0208402 155.769531,70.640625 C156.342451,68.3229051 156.720051,66.5781309 156.902344,65.40625 L159.480469,65.40625 C158.803382,70.666693 158.464844,75.0286285 158.464844,78.4921875 C156.225249,78.8307309 153.503922,79 150.300781,79 L126.980469,78.6875 C126.641925,78.6875 123.230501,78.7916656 116.746094,79 Z M181.902344,94 L182.019531,91.3046875 L182.019531,90.7578125 C182.019531,90.1588512 181.980469,89.2343813 181.902344,87.984375 L182.644531,87.4765625 C183.399743,88.0234402 184.096351,88.407551 184.734375,88.6289062 C185.372399,88.8502615 186.082027,88.9609375 186.863281,88.9609375 C188.269538,88.9609375 189.350257,88.6809924 190.105469,88.1210938 C190.860681,87.5611951 191.40755,86.688808 191.746094,85.5039062 C192.084637,84.3190045 192.253906,81.2005461 192.253906,76.1484375 L192.253906,42.203125 C192.253906,38.6614406 192.201823,35.1979336 192.097656,31.8125 C192.045573,29.3385293 191.869793,27.8737002 191.570312,27.4179688 C191.270832,26.9622373 190.782555,26.623699 190.105469,26.4023438 C189.428382,26.1809885 187.553401,26.0442711 184.480469,25.9921875 L184.480469,23.4921875 C188.595073,23.6484383 192.449201,23.7265625 196.042969,23.7265625 C199.845071,23.7265625 203.71222,23.6484383 207.644531,23.4921875 L207.644531,25.9921875 C204.571599,26.0442711 202.696618,26.1809885 202.019531,26.4023438 C201.342445,26.623699 200.88672,26.9296855 200.652344,27.3203125 C200.3138,27.8411484 200.105469,29.1041566 200.027344,31.109375 C200.027344,31.6302109 199.975261,35.3280906 199.871094,42.203125 L199.871094,70.25 C199.871094,74.5208547 199.506514,77.8932168 198.777344,80.3671875 C198.048173,82.8411582 196.817717,85.1913951 195.085938,87.4179688 C193.354158,89.6445424 191.472666,91.3307234 189.441406,92.4765625 C187.410146,93.6224016 185.44402,94.1953125 183.542969,94.1953125 C183.022133,94.1953125 182.475263,94.130209 181.902344,94 Z M211.394531,51.6171875 C211.394531,47.5025836 212.013015,43.7005383 213.25,40.2109375 C214.486985,36.7213367 216.537746,33.5833473 219.402344,30.796875 C222.266941,28.0104027 225.509096,25.9075592 229.128906,24.4882812 C232.748716,23.0690033 236.8893,22.359375 241.550781,22.359375 C245.847678,22.359375 249.753889,22.9648377 253.269531,24.1757812 C256.785174,25.3867248 259.66926,26.9882713 261.921875,28.9804688 C264.17449,30.9726662 265.951816,33.153634 267.253906,35.5234375 C268.243495,37.2942797 269.031247,39.3775922 269.617188,41.7734375 C270.203128,44.1692828 270.496094,46.7343613 270.496094,49.46875 C270.496094,58.2448355 267.546904,65.54945 261.648438,71.3828125 C255.749971,77.216175 248.308639,80.1328125 239.324219,80.1328125 C235.235657,80.1328125 231.420591,79.4687566 227.878906,78.140625 C224.337222,76.8124934 221.34246,74.8398568 218.894531,72.2226562 C216.446602,69.6054557 214.584642,66.4284041 213.308594,62.6914062 C212.032546,58.9544084 211.394531,55.2630391 211.394531,51.6171875 Z M219.519531,48.375 C219.519531,50.8489707 219.766925,53.3619664 220.261719,55.9140625 C220.756513,58.4661586 221.381507,60.6666574 222.136719,62.515625 C223.386725,65.6406406 225.020823,68.2643123 227.039062,70.3867188 C229.057302,72.5091252 231.309883,74.0716096 233.796875,75.0742188 C236.283867,76.0768279 239.037745,76.578125 242.058594,76.578125 C246.251323,76.578125 249.89712,75.5559998 252.996094,73.5117188 C256.095068,71.4674377 258.406242,68.5898623 259.929688,64.8789062 C261.453133,61.1679502 262.214844,56.8906492 262.214844,52.046875 C262.214844,47.9062293 261.667974,44.0911633 260.574219,40.6015625 C259.897132,38.4661352 258.998704,36.5325607 257.878906,34.8007812 C256.759109,33.0690018 255.424487,31.5586002 253.875,30.2695312 C252.325513,28.9804623 250.313814,27.8932336 247.839844,27.0078125 C245.365873,26.1223914 242.696629,25.6796875 239.832031,25.6796875 C235.691386,25.6796875 232.058609,26.6041574 228.933594,28.453125 C225.808578,30.3020926 223.458341,32.9778471 221.882812,36.4804688 C220.307284,39.9830904 219.519531,43.9478945 219.519531,48.375 Z M273.542969,25.9921875 L273.542969,23.4921875 C277.787782,23.7005219 281.733055,23.8046875 285.378906,23.8046875 C289.076841,23.8046875 292.74868,23.7005219 296.394531,23.4921875 L296.394531,25.9921875 C293.321599,26.0442711 291.446618,26.1809885 290.769531,26.4023438 C290.092445,26.623699 289.63672,26.9296855 289.402344,27.3203125 C289.0638,27.8411484 288.855469,29.1041566 288.777344,31.109375 C288.751302,31.6302109 288.699219,35.3280906 288.621094,42.203125 L288.621094,56.65625 C288.621094,62.2552363 288.979163,65.9466057 289.695312,67.7304688 C290.411462,69.5143318 291.550773,70.9921816 293.113281,72.1640625 C294.311204,73.0494836 295.925771,73.7591119 297.957031,74.2929688 C299.988291,74.8268256 302.253894,75.09375 304.753906,75.09375 C307.670588,75.09375 310.261707,74.7356807 312.527344,74.0195312 C314.79298,73.3033818 316.492182,72.4309947 317.625,71.4023438 C318.757818,70.3736928 319.604164,69.2213605 320.164062,67.9453125 C320.723961,66.6692645 321.127603,64.9179799 321.375,62.6914062 C321.622397,60.4648326 321.746094,57.6458504 321.746094,54.234375 L321.746094,42.203125 C321.746094,38.6614406 321.694011,35.1979336 321.589844,31.8125 C321.53776,29.3385293 321.361981,27.8737002 321.0625,27.4179688 C320.763019,26.9622373 320.274743,26.623699 319.597656,26.4023438 C318.92057,26.1809885 317.045588,26.0442711 313.972656,25.9921875 L313.972656,23.4921875 C318.269553,23.7005219 321.407542,23.8046875 323.386719,23.8046875 C325.183603,23.8046875 328.425758,23.7005219 333.113281,23.4921875 L333.113281,25.9921875 C330.014307,26.0442711 328.132816,26.1809885 327.46875,26.4023438 C326.804684,26.623699 326.342449,26.9296855 326.082031,27.3203125 C325.76953,27.8411484 325.574219,29.1041566 325.496094,31.109375 C325.470052,31.6302109 325.417969,35.3280906 325.339844,42.203125 L325.339844,55.2890625 C325.339844,61.7213863 324.890629,66.2135289 323.992188,68.765625 C323.093746,71.3177211 321.446627,73.5703027 319.050781,75.5234375 C317.253897,76.9817781 314.942722,78.1145793 312.117188,78.921875 C309.291653,79.7291707 306.160173,80.1328125 302.722656,80.1328125 C298.71222,80.1328125 295.235692,79.6575568 292.292969,78.7070312 C289.350246,77.7565057 287.110685,76.5065182 285.574219,74.9570312 C284.037753,73.4075443 282.983076,71.8255289 282.410156,70.2109375 C281.680986,68.0755102 281.316406,64.4948168 281.316406,59.46875 L281.316406,42.203125 C281.316406,38.6614406 281.277344,35.1979336 281.199219,31.8125 C281.121093,29.3385293 280.932293,27.8737002 280.632812,27.4179688 C280.333332,26.9622373 279.851566,26.623699 279.1875,26.4023438 C278.523434,26.1809885 276.641943,26.0442711 273.542969,25.9921875 Z M336.355469,25.9921875 L336.355469,23.4921875 C337.371099,23.5182293 338.920563,23.5572914 341.003906,23.609375 L348.503906,23.8046875 C349.988289,23.8046875 352.292953,23.7526047 355.417969,23.6484375 C359.480489,23.4921867 361.837236,23.4140625 362.488281,23.4140625 C367.462264,23.4140625 371.08853,23.8567664 373.367188,24.7421875 C375.645845,25.6276086 377.41015,27.0663963 378.660156,29.0585938 C379.910163,31.0507912 380.535156,33.2187383 380.535156,35.5625 C380.535156,37.7500109 379.949225,39.9244684 378.777344,42.0859375 C377.605463,44.2474066 375.906261,46.0442637 373.679688,47.4765625 C371.453114,48.9088613 368.556007,50.0156211 364.988281,50.796875 C365.639326,51.7083379 367.175769,53.7395676 369.597656,56.890625 L379.441406,69.859375 C382.25392,73.4791848 383.894529,75.4973938 384.363281,75.9140625 C384.597657,76.0963551 384.83203,76.2265621 385.066406,76.3046875 C385.457033,76.4348965 386.3164,76.5 387.644531,76.5 L387.644531,79 C385.665355,78.8437492 383.933601,78.765625 382.449219,78.765625 C380.912753,78.765625 379.024751,78.8437492 376.785156,79 C375.092439,77.0468652 372.253926,73.2317992 368.269531,67.5546875 C366.055979,64.4036301 364.102873,61.773448 362.410156,59.6640625 C359.675768,56.1744617 357.071627,53.0104309 354.597656,50.171875 L354.988281,49 C356.342455,49.0781254 357.37109,49.1171875 358.074219,49.1171875 C362.813826,49.1171875 366.40754,47.997407 368.855469,45.7578125 C371.303398,43.518218 372.527344,40.5625184 372.527344,36.890625 C372.527344,33.687484 371.472667,31.1419365 369.363281,29.2539062 C367.253896,27.365876 364.063823,26.421875 359.792969,26.421875 C357.110664,26.421875 354.480482,26.8255168 351.902344,27.6328125 C351.798177,29.0390695 351.720052,30.3541605 351.667969,31.578125 C351.641927,31.9427102 351.550782,35.7317348 351.394531,42.9453125 L351.394531,60.2890625 C351.394531,63.8307469 351.446614,67.2812332 351.550781,70.640625 C351.602865,73.1145957 351.778644,74.5859352 352.078125,75.0546875 C352.377606,75.5234398 352.865882,75.8684885 353.542969,76.0898438 C354.220055,76.311199 356.095037,76.4479164 359.167969,76.5 L359.167969,79 C355.470034,78.7916656 352.07163,78.6875 348.972656,78.6875 C346.472644,78.6875 342.266957,78.7916656 336.355469,79 L336.355469,76.5 C339.428401,76.4479164 341.303382,76.311199 341.980469,76.0898438 C342.657555,75.8684885 343.126301,75.562502 343.386719,75.171875 C343.69922,74.6510391 343.894531,73.3880309 343.972656,71.3828125 C343.998698,70.8359348 344.050781,67.1380551 344.128906,60.2890625 L344.128906,42.203125 C344.128906,38.6614406 344.089844,35.1979336 344.011719,31.8125 C343.933593,29.3385293 343.744793,27.8737002 343.445313,27.4179688 C343.145832,26.9622373 342.664066,26.623699 342,26.4023438 C341.335934,26.1809885 339.454443,26.0442711 336.355469,25.9921875 Z M390.261719,79 L390.261719,76.5390625 C392.996107,76.5130207 394.792964,76.3046895 395.652344,75.9140625 C396.016929,75.7578117 396.277343,75.5104184 396.433594,75.171875 C396.694012,74.6510391 396.876302,73.2838652 396.980469,71.0703125 C397.13672,67.6327953 397.214844,64.664075 397.214844,62.1640625 L397.214844,30.328125 C397.214844,29.4687457 397.162761,28.9088555 397.058594,28.6484375 C396.850259,28.1796852 396.381514,27.6197949 395.652344,26.96875 C395.183591,26.5520813 394.643232,26.2851568 394.03125,26.1679688 C393.419268,26.0507807 392.058604,25.9791668 389.949219,25.953125 L389.949219,23.4921875 C394.298199,23.5963547 397.032546,23.6484375 398.152344,23.6484375 C400.053395,23.6484375 401.941397,23.5963547 403.816406,23.4921875 C406.029959,26.382827 407.657547,28.5182223 408.699219,29.8984375 L416.785156,39.859375 L428.582031,54.078125 C432.358092,58.6093977 435.391916,62.1770703 437.683594,64.78125 C439.141934,66.5000086 440.36588,67.8541617 441.355469,68.84375 L441.355469,40.2890625 C441.355469,37.7369664 441.264324,34.7422047 441.082031,31.3046875 C440.977864,29.1432184 440.808595,27.8020859 440.574219,27.28125 C440.391926,26.9427066 440.118491,26.6953133 439.753906,26.5390625 C438.894527,26.1744773 437.110691,25.9791668 434.402344,25.953125 L434.402344,23.4921875 C437.475276,23.5963547 440.587224,23.6484375 443.738281,23.6484375 C446.707046,23.6484375 449.402332,23.5963547 451.824219,23.4921875 L451.824219,25.953125 C449.115872,25.9791668 447.332036,26.1744773 446.472656,26.5390625 C446.108071,26.6953133 445.847657,26.9557273 445.691406,27.3203125 C445.430988,27.8151066 445.248698,29.1822805 445.144531,31.421875 C444.98828,34.8593922 444.910156,37.8150918 444.910156,40.2890625 L444.910156,59.078125 C444.910156,62.8802273 444.97526,69.9765105 445.105469,80.3671875 L441.082031,79.1953125 L440.144531,79 C439.98828,78.9479164 439.845053,78.8697922 439.714844,78.765625 C439.532551,78.635416 439.037764,78.1145879 438.230469,77.203125 C436.069,74.7551961 434.480474,72.9062563 433.464844,71.65625 L428.425781,65.2890625 L400.730469,32.203125 L400.730469,62.1640625 C400.730469,64.7161586 400.821614,67.723941 401.003906,71.1875 C401.108073,73.3489691 401.277343,74.6770809 401.511719,75.171875 C401.694011,75.5364602 401.967446,75.7968742 402.332031,75.953125 C403.191411,76.3177102 404.975247,76.5130207 407.683594,76.5390625 L407.683594,79 C405.391916,78.8177074 402.865899,78.7265625 400.105469,78.7265625 C397.08462,78.7265625 393.803403,78.8177074 390.261719,79 Z M455.886719,79 L455.886719,76.34375 C457.944021,76.3177082 459.22656,76.2330736 459.734375,76.0898438 C460.24219,75.9466139 460.710935,75.6731791 461.140625,75.2695312 C461.570315,74.8658834 462.188798,73.8177168 462.996094,72.125 C463.464846,71.1614535 465.157537,67.5026359 468.074219,61.1484375 L477.839844,39.1171875 C478.907557,36.6953004 481.18618,31.3047293 484.675781,22.9453125 L487.214844,22.9453125 L503.894531,62.125 C506.602878,68.4791984 508.399735,72.4635336 509.285156,74.078125 C509.77995,74.9895879 510.32031,75.5885402 510.90625,75.875 C511.49219,76.1614598 512.813792,76.3177082 514.871094,76.34375 L514.871094,79 C510.808573,78.739582 507.97006,78.609375 506.355469,78.609375 L493.777344,79 L493.777344,76.34375 C496.694025,76.2916664 498.464841,76.2005215 499.089844,76.0703125 C499.714847,75.9401035 500.13802,75.7513033 500.359375,75.5039062 C500.58073,75.2565092 500.691406,74.9505227 500.691406,74.5859375 C500.691406,74.013018 500.509116,73.2708379 500.144531,72.359375 L495.339844,60.40625 L472.722656,60.40625 L468.464844,70.4453125 C467.709632,72.2421965 467.332031,73.5572875 467.332031,74.390625 C467.332031,74.7552102 467.436197,75.0546863 467.644531,75.2890625 C467.930991,75.6276059 468.373695,75.8619785 468.972656,75.9921875 C469.936203,76.2005219 471.628894,76.3177082 474.050781,76.34375 L474.050781,79 C469.649718,78.7656238 466.35548,78.6484375 464.167969,78.6484375 C461.641914,78.6484375 458.881525,78.7656238 455.886719,79 Z M474.050781,57.0859375 L493.777344,57.0859375 L484.011719,33.53125 L474.050781,57.0859375 Z M521.707031,79 L521.707031,76.96875 C523.321623,76.2135379 524.350258,75.6145855 524.792969,75.171875 C525.053387,74.9374988 525.235677,74.6380227 525.339844,74.2734375 C525.57422,73.5442672 525.730468,71.9817828 525.808594,69.5859375 C525.912761,66.0182113 525.964844,63.8958367 525.964844,63.21875 L525.964844,42.203125 C525.964844,38.6614406 525.925782,35.1979336 525.847656,31.8125 C525.769531,29.3385293 525.580731,27.8737002 525.28125,27.4179688 C524.981769,26.9622373 524.500003,26.623699 523.835938,26.4023438 C523.171872,26.1809885 521.29038,26.0442711 518.191406,25.9921875 L518.191406,23.4921875 C524.545605,23.7005219 528.477857,23.8046875 529.988281,23.8046875 C531.654956,23.8046875 535.391898,23.7005219 541.199219,23.4921875 L541.199219,25.9921875 C538.100245,26.0442711 536.218753,26.1809885 535.554688,26.4023438 C534.890622,26.623699 534.428387,26.9296855 534.167969,27.3203125 C533.855467,27.8411484 533.660157,29.1041566 533.582031,31.109375 C533.555989,31.6302109 533.503907,35.3280906 533.425781,42.203125 L533.425781,68.453125 C533.425781,71.1875137 533.477864,73.4140539 533.582031,75.1328125 C536.550796,75.3151051 539.493475,75.40625 542.410156,75.40625 C549.753943,75.40625 554.897121,74.9375047 557.839844,74 C558.178387,73.2187461 558.477863,72.3203176 558.738281,71.3046875 L560.300781,64.8203125 L562.917969,64.8203125 C562.345049,68.7005402 561.785159,73.2577863 561.238281,78.4921875 C560.170568,78.7005219 559.324222,78.8307289 558.699219,78.8828125 C557.345045,78.9609379 555.261733,79 552.449219,79 L529.324219,78.6875 C526.824206,78.6875 524.285169,78.7916656 521.707031,79 L521.707031,79 Z" id="THE-JOURNAL" fill="#000000" sketch:type="MSShapeGroup"></path>
              </g>
              <foreignObject>
		<img class="journal-logo" alt="Webster Journal Logo" src="data:image/png;base64,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" />
              </foreignObject>
            </switch>
          </svg>
	</object>
        <!-- ...and ends here -->
      </a>
      <nav role="navigation" class="main-nav">
        <div class="menu-main-nav-menu-container"><ul id="menu-main-nav-menu" class="nav-menu"><li id="menu-item-34970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34970"><a href="http://websterjournal.com"><img src="http://websterjournal.com/wp-content/uploads/2016/02/Untitled-2-1.jpg" class="_mi _svg" aria-hidden="true" style="width:1.8em;vertical-align:sub;" /><span class="visuallyhidden">Home</span></a></li>
<li id="menu-item-21693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21693"><a href="http://websterjournal.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-34416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34416"><a href="http://websterjournal.com/category/news/campus/">Campus</a></li>
	<li id="menu-item-34417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34417"><a href="http://websterjournal.com/category/news/community/">Community</a></li>
	<li id="menu-item-27544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27544"><a href="/category/ongoing/international-campuses">International Campuses</a></li>
	<li id="menu-item-40074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40074"><a href="http://websterjournal.com/category/news/">Stockley Verdict Coverage</a></li>
</ul>
</li>
<li id="menu-item-21695" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21695"><a href="http://websterjournal.com/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-34415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34415"><a href="http://websterjournal.com/category/opinion/columns/">Columns</a></li>
	<li id="menu-item-34391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34391"><a href="http://websterjournal.com/category/opinion/editorial-opinion/">Editorials</a></li>
	<li id="menu-item-34392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34392"><a href="http://websterjournal.com/category/opinion/letter-to-the-editor-2-opinion/">Letters to the Editor</a></li>
	<li id="menu-item-34411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34411"><a href="http://websterjournal.com/category/opinion/entertainment/">Entertainment</a></li>
	<li id="menu-item-40240" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40240"><a href="http://websterjournal.com/category/opinion/">Gorlok Talk</a></li>
</ul>
</li>
<li id="menu-item-21696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21696"><a href="http://websterjournal.com/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-34494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34494"><a href="http://websterjournal.com/category/lifestyle/campus-life/">Campus Life</a></li>
	<li id="menu-item-34418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34418"><a href="http://websterjournal.com/category/lifestyle/profiles-lifestyle/">Profiles</a></li>
</ul>
</li>
<li id="menu-item-21694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21694"><a href="http://websterjournal.com/category/sports/">Sports</a></li>
<li id="menu-item-21697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21697"><a href="http://websterjournal.com/category/media/">Media</a>
<ul class="sub-menu">
	<li id="menu-item-34410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34410"><a href="http://websterjournal.com/category/media/video/">Video</a></li>
	<li id="menu-item-34409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34409"><a href="http://websterjournal.com/category/media/photos/">Photography</a></li>
	<li id="menu-item-34408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34408"><a href="http://websterjournal.com/category/media/audio/">Audio</a></li>
</ul>
</li>
<li id="menu-item-40926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40926"><a href="http://websterjournal.com/category/palozola-project/">Palozola Project</a></li>
<li id="menu-item-27548" class="galaxy-radio-menu-item no-mobile-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-27548"><a target="_blank" href="http://thegalaxyradio.com">Galaxy Radio</a></li>
<li id="menu-item-33791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33791"><a target="_blank" href="http://websterampersand.com/"><img src="http://websterjournal.com/wp-content/uploads/2016/08/ampersand.jpg" class="_mi _before _svg" aria-hidden="true" style="width:1.5em;" /><span>The Ampersand</span></a></li>
<li id="menu-item-34502" class="menu-item menu-item-type-post_type menu-item-object-snowball menu-item-34502"><a href="http://websterjournal.com/snowball/contact-us/">Contact Us</a></li>
</ul></div>        <form action="http://websterjournal.com" id="searchform" method="get">
  <input class="searchbox" type="text" id="s" name="s" placeholder="Search the Journal"/>
</form>
      </nav>
    </header>
<div class="content-wrap">
  <div class="content has-sidebar">
        
    <div class="full-post-wrap">
      <article class="full-post" class="post-41206 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-break tag-relax tag-winter">
        <h1 class="page-header-style">Relaxing over break: Trying to do nothing takes everything</h1>
        <span class='byline'>By <a href="http://websterjournal.com/author/ian-scott/" title="Posts by Ian Scott" class="author url fn" rel="author">Ian Scott</a> | January 18th, 2018</span>        <p><span style="font-weight: 400;">Over this last winter break, I set but one goal for myself: put a day aside in which I do nothing. On the surface, this sounds like a laughable, pathetic and simple goal, and in many ways it is. But in another, more meaningful way, it isn’t. Though most of my days are spent doing nothing, it isn’t a pure and blissful nothing, but a stressful and unproductive nothing. The usual nothingness is bundle wrapped in the sheets of attempted and failed tasks, forgotten errands and confused staring. </span></p>
<p><span style="font-weight: 400;">This break would be different, however, or so I thought. I led myself to believe this during the first hours upon release from school, in which I thought “during this break, I will set aside a day in which nothing is done.” While I had done nothing of note that particular day, or the days preceding it, having a designated “day of nothing” gave the nothing an allure, a feeling of achievement. </span></p>
<p><span style="font-weight: 400;">Additionally, this break would be the best possible time to have a day of nothing due to my joblessness. Before the break, I worked about thirty hours a week with the added stress of school.There was no time for nothing. Suddenly, there was no more job. With this block of a few guilt-free unemployed weeks, and the small amount of savings from said job keeping my head above the poverty line, the conditions were perfect for my lazy dream.</span></p>
<p><span style="font-weight: 400;">Immediately though, the objective was bogged down by logistics and specifics, as most are after their brief moment of glittering conception. I knew I had set aside many holiday travel days, as mentioned earlier, all by car, and had to rule those right out. That eliminated about six days from the twenty four. There were eighteen potential days of nothing remaining. </span></p>
<p><span style="font-weight: 400;">Next to be eliminated were the two holidays, Christmas Day and New Years Eve. Christmas was slated to be spent with my father and step cousins, and New Year’s Eve could not possibly be spent doing nothing, otherwise I would be trapped by the belittling thoughts of “you are doing nothing on New Year’s Eve,” and would then spiral into a depression, rendering myself useless for the remainder of break, thereby resigning myself to doing nothing for its remainder, but not a nothing by my choosing, which was the goal. So those two days were no good either. There were now sixteen left. </span></p>
<p><span style="font-weight: 400;">After the elimination round, I found no more obstacles in my path. Sixteen days are a lot, more than enough time to accomplish nothing. I had accomplished more than that in less time before, there was nothing holding me back from nothing now. </span></p>
<p><span style="font-weight: 400;">The break began, I drove, driving from Point A to Point B, and then later on to Point C. In between the drives to these points I visited with family and friends, fielded questions from step relatives at holiday gatherings (“Who are you again?”), and ate fast food in five different states. The time was flying by, and before I knew it I was about two weeks into the break. I had forgotten about the goal for a few days, thus had accordingly not yet accomplished it. </span></p>
<p><span style="font-weight: 400;">Since this revelation came roughly around the time of New Year’s, when people all over the world put forth goals for the future, I was adamant that this mission not fall into New Year’s obscurity like the rest of them. I would have a day of nothing, even if it killed me. </span></p>
<p><span style="font-weight: 400;">At that point, there was but a week of break left. Then came the horrifying realization: I had not registered for classes. With that in mind, there goes another day, thrown away into the receptacle of productivity, in which I would be finding classes, forging signatures, and renting textbooks. </span></p>
<p><span style="font-weight: 400;">There were only three days left now, three days left to do nothing. When I realized this, I raised the white flag. I had to accept that there would not be a day of nothing over my break, three days is hardly enough time to have one; having a day of nothing requires a day before it to set up the day of nothing, the day after requires a “clean up”, a day in which all of the aspects of your life that have suffered as a result of the day of nothing, must be bound back together.</span></p>
<p><span style="font-weight: 400;">Due to this, I have decided to move the day of nothing to the first day of the semester in which I will forgo attending class. This will start me off the semester on the right foot, filled with rest, completely recharged and no longer chasing my day of nothing. While to the amateur, it may seem easy to write off a day to nothing and to practice it but it is actually an enormous drain, both emotionally and physically. The entirety of the break was spent being taunted by a simple goal dangling over my head just out of reach. Just simple enough to warrant the label of a “simple goal”, not simple enough to accomplish. </span></p>
<p>&nbsp;</p>
<h3>Share this post</h3><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwp.me%2Fp1kBad-aIC&#038;t=Relaxing%20over%20break%3A%20Trying%20to%20do%20nothing%20takes%20everything&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fwp.me%2Fp1kBad-aIC&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fi1.wp.com%2Fwebsterjournal.com%2Fwp-content%2Fuploads%2F2018%2F01%2Fbook-3057904_1920.png%3Ffit%3D1920%252C1190&#038;p&#091;title&#093;=Relaxing%20over%20break%3A%20Trying%20to%20do%20nothing%20takes%20everything" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://i2.wp.com/websterjournal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/facebook.png?resize=32%2C32" data-recalc-dims="1" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwp.me%2Fp1kBad-aIC&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://i2.wp.com/websterjournal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/twitter.png?resize=32%2C32" data-recalc-dims="1" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwp.me%2Fp1kBad-aIC" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://i2.wp.com/websterjournal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/google_plus.png?resize=32%2C32" data-recalc-dims="1" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwp.me%2Fp1kBad-aIC&#038;title=Relaxing%20over%20break%3A%20Trying%20to%20do%20nothing%20takes%20everything" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://i2.wp.com/websterjournal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/reddit.png?resize=32%2C32" data-recalc-dims="1" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwp.me%2Fp1kBad-aIC&#038;media=https%3A%2F%2Fi1.wp.com%2Fwebsterjournal.com%2Fwp-content%2Fuploads%2F2018%2F01%2Fbook-3057904_1920.png%3Ffit%3D1920%252C1190&#038;description=Relaxing%20over%20break%3A%20Trying%20to%20do%20nothing%20takes%20everything" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://i0.wp.com/websterjournal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/pinterest.png?resize=32%2C32" data-recalc-dims="1" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwp.me%2Fp1kBad-aIC&#038;title=Relaxing%20over%20break%3A%20Trying%20to%20do%20nothing%20takes%20everything" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://i2.wp.com/websterjournal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/linkedin.png?resize=32%2C32" data-recalc-dims="1" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=Relaxing%20over%20break%3A%20Trying%20to%20do%20nothing%20takes%20everything&#038;body=Hey%20check%20this%20out:%20http%3A%2F%2Fwp.me%2Fp1kBad-aIC" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://i1.wp.com/websterjournal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/mail.png?resize=32%2C32" data-recalc-dims="1" /></a>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='rp4wp-related-posts'>
<h3>Related Posts</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='http://websterjournal.com/2012/02/18/womens-basketball-takes-down-highlanders/'>Women's basketball takes down Highlanders</a><p>Webster University's women's basketball team tops MacMurray College in its final road game of the&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='http://websterjournal.com/2012/03/31/softball-sweeps-eurkea-in-doubleheader-victory/'>Softball takes down Eurkea in doubleheader victory</a><p>The Gorloks defeated conference opponent Eureka College in a weekend doubleheader.</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='http://websterjournal.com/2013/02/02/womens-basketball-takes-down-greenville-65-48/'>Women's basketball takes down Greenville, 65-48</a><p>Led by a balanced scoring attack, the Webster University women's basketball team took care of&hellip;</p></div>
</li>
</ul>
</div>
      </article>
		<div class="top-ad" style="margin: .5em 0;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Journal Post -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-7828061119112927"
				 data-ad-slot="1808287899"
				 data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
      
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://websterjournal.com/2018/01/18/relaxing-break-trying-nothing-takes-everything/';
var disqus_identifier = '41206 http://websterjournal.com/?p=41206';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'websterjournal';
var disqus_title = "Relaxing over break: Trying to do nothing takes everything";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=41206';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

    </div>
      </div><!-- .content -->
  <div class="sidebar" id="sidebar" class="noPrint">
  Top Posts<ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://websterjournal.com/2012/02/14/a-sport-of-sorts-should-chess-be-considered-a-sport/" title="A sport of sorts: Should chess be considered a sport?" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i1.wp.com/websterjournal.com/wp-content/uploads/2012/02/AndyArb-182x275.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="A sport of sorts: Should chess be considered a sport?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://websterjournal.com/2012/02/14/a-sport-of-sorts-should-chess-be-considered-a-sport/" class="bump-view" data-bump-view="tp">
								A sport of sorts: Should chess be considered a sport?							</a>
						</div>
											</li>
									<li>
												<a href="http://websterjournal.com/2018/01/16/webster-welcomes-new-admissions-employees-spring-semester/" title="Webster welcomes new admissions employees for the Spring semester" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i2.wp.com/websterjournal.com/wp-content/uploads/2016/02/NEWS.jpg?fit=900%2C600&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Webster welcomes new admissions employees for the Spring semester" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://websterjournal.com/2018/01/16/webster-welcomes-new-admissions-employees-spring-semester/" class="bump-view" data-bump-view="tp">
								Webster welcomes new admissions employees for the Spring semester							</a>
						</div>
											</li>
									<li>
												<a href="http://websterjournal.com/2017/12/06/civilians-not-romanticize-war/" title="Civilians should not romanticize war" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i2.wp.com/websterjournal.com/wp-content/uploads/2017/12/24818969_1757838057853271_207062254_o.jpg?fit=1200%2C900&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Civilians should not romanticize war" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://websterjournal.com/2017/12/06/civilians-not-romanticize-war/" class="bump-view" data-bump-view="tp">
								Civilians should not romanticize war							</a>
						</div>
											</li>
									<li>
												<a href="http://websterjournal.com/2017/04/05/former-confucius-institute-head-deborah-pierce-pleads-not-guilty-embezzlement/" title="Former Confucius Institute head Deborah Pierce pleads not guilty to embezzlement" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i1.wp.com/websterjournal.com/wp-content/uploads/2016/02/cropped-Untitled-2-1.jpg?fit=40%2C40" class='widgets-list-layout-blavatar' alt="Former Confucius Institute head Deborah Pierce pleads not guilty to embezzlement" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://websterjournal.com/2017/04/05/former-confucius-institute-head-deborah-pierce-pleads-not-guilty-embezzlement/" class="bump-view" data-bump-view="tp">
								Former Confucius Institute head Deborah Pierce pleads not guilty to embezzlement							</a>
						</div>
											</li>
				</ul>

  <aside class="print-edition">
        <h1>Print Edition</h1>
    <a class="print-ed-img-wrap" href="/readprintedition/Issue73.7.pdf">
      <img src="/readprintedition/Issue73.7 Screenshot.png">
    </a>

  </aside>

  </aside>

    <aside class="media">
    <h1>Media</h1>
    <ul class="media-list">
            <li class="media-list-item">
        <ul class='media-wrap'><li class='post-icon-video'></li></ul>        <a href="http://websterjournal.com/2017/11/28/like-conservatory-coverage/">
          <h2>Webster&#8217;s Conservatory &#8211; What happens behind the scenes</h2>
        </a>
      </li>
          <li class="media-list-item">
        <ul class='media-wrap'></ul>        <a href="http://websterjournal.com/2017/10/13/photo-sand-mandala-dissolution-ceremony/">
          <h2>PHOTO: Sand Mandala Dissolution Ceremony</h2>
        </a>
      </li>
          <li class="media-list-item">
        <ul class='media-wrap'><li class='post-icon-video'></li></ul>        <a href="http://websterjournal.com/2017/10/12/minds-eye-radio-brings-beepball-webster-university/">
          <h2>Mind&#8217;s Eye Radio brings beepball to Webster University</h2>
        </a>
      </li>
       </ul>
  </aside>

 
  </aside>

<!--     <aside class="podcasts">
    <a href=''>
      <h1>Podcasts</h1>
    </a>
    <ul class="podcast-list">
            <li class="podcast-list-item">
        <a href="http://websterjournal.com/2017/10/12/minds-eye-radio-brings-beepball-webster-university/">
          <div class="podcast-list-icon"></div>
          <div class="podcast-item-content">
            <h2></h2>
            <p></p>
          </div>
        </a>
      </li>
            <li><p><em>Sorry, No Podcasts Found</em></p></li>
          </ul>
  </aside>
 -->
 </div>
</div><!-- .content-wrap -->
      <div class="bottom-links container">
        <div class="social-btn hint--top" title="See our Facebook page" data-hint="Our Facebook page"><a href="https://www.facebook.com/websterjournal">facebook</a></div>
        <div class="social-btn hint--top" title="Our Twitter page" data-hint="Our Twitter page"><a href="https://twitter.com/WebsterJournal">twitter</a></div>
        <div class="social-btn hint--top" title="Our Pinterest" data-hint="Our Pinterest"><a href="http://www.pinterest.com/thejournal/">pinterest</a></div>
        <div class="social-btn hint--top" title="Our Instagram" data-hint="Our Instagram"><a href="http://instagram.com/websterjournal">instagram</a></div>
        <div class="social-btn hint--top" title="Current category RSS" data-hint="Current category's RSS Feed"><a href="
          http://websterjournal.com/feed/        ">rss</a></div>
      
      </div>
      <footer role="contentinfo">
        <article id="footer-links" class="footer-links">
          <h1 class="no-screen">Footer Links</h1>
          <div class="link-category">
            <h2>The Journal</h2>
            <ul>
              <li><a href="http://websterjournal.com/classifieds">Classifieds</a></li>
              <li><a href="http://websterjournal.com/advertising">Advertising</a></li>
              <li><a href="http://websterjournal.com/the-staff">The Staff</a></li>
              <li><a href="http://websterjournal.com/contact-us">Contact Us</a></li>
              <li><a href="http://websterjournal.com/our-vision">Our Vision</a></li>
            </ul>
          </div>
          <div class="link-category">
            <h2>Sections</h2>
            <ul>
              <li><a href="http://websterjournal.com/category/news/">News</a></li>
              <li><a href="http://websterjournal.com/category/sports/">Sports</a></li>
              <li><a href="http://websterjournal.com/category/lifestyle/">Lifestyle</a></li>
              <li><a href="http://websterjournal.com/category/opinion/">Opinion</a></li>
            </ul>
          </div>
          <div class="link-category">
            <h2>Media</h2>
            <ul>
                 <li><a href="http://websterjournal.com/category/media/video">Video</a></li>
              <li><a href="http://websterjournal.com/category/media/photos">Slideshows</a></li>
              <li><a href="http://websterjournal.com/category/media/audio">Audio</a></li>
            </ul>
          </div>
    
        </article>
        <a href="http://webster.edu">
          <img id="web-u-logo" src="/images/webUlogo.png" width="220" height="auto" style="float: right;" alt="Webster University Logo">
        </a>
        <p class="copy">
          &copy;2018 Webster Journal, All Rights Reserved.
        </p>
      </footer>
    </div>
    <!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'websterjournal';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='d293eabc296eefdb9fe6732dfe8c6a00';
hf4V='028ddb37cbddb5d91b00d98d2062e830';
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
	<div style="display:none">
	</div>
<script type='text/javascript' src='http://websterjournal.com/wp-includes/js/comment-reply.min.js?ver=4.6.10'></script>
<script type='text/javascript' src='http://websterjournal.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://websterjournal.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201803'></script>
<script type='text/javascript' src='http://websterjournal.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://websterjournal.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://websterjournal.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://websterjournal.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://websterjournal.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://websterjournal.com/wp-content/plugins/wp-file-upload/vendor/datetimepicker/jquery-ui-timepicker-addon.min.js?ver=4.6.10'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://websterjournal.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.10'></script>
<script type='text/javascript' src='http://websterjournal.com/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://websterjournal.com/wp-includes/js/wp-embed.min.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201803.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'19685757',post:'41206',tz:'-7',srv:'websterjournal.com'} ]);
	_stq.push([ 'clickTrackerInit', '19685757', '41206' ]);
</script>
  </body>
</html>
